Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MERCEDES - Ustawienie pompy wtrysku

19 Wrz 2013 15:55 17898 7
  • Poziom 6  
    Witam mam problem jak pan z tego tematu:
    http://www.w201w124.com/forum/viewtopic.php?p=112285

    Muszę ustawić pompę wtrysku w Mercedes 124 2.0D

    Pytanie czy się tak samo ustawia jak w tamtym modelu?
    A jak nie to jak się to ustawia?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 27  
    Ustaw wał 15 st. po OT, czyli na OT i jeszcze kawałek zgodnie ze wskazówkami zegara na 15 st.

    I w tej pozycji odkręć korek z boku pompy wtryskowej, ukaże się wypust na wałku pompy i musi on być dokładnie na środku otworu, w celu regulacji musisz poluzować śruby pompy. 3 z przodu, jedna z tyłu - trudno dostępna. I potem kręcisz imbusem tym do ustawiania widocznym od góry.
  • Poziom 38  
    Czy po odkreceniu tego korka powinien lecieć olej?
  • Poziom 27  
    Po odkręceniu korka wyleci nieco oleju, ale to ilość znikoma.

    Można też ustawić na kropelkę ale to już jak jest pompa zamontowana, odkręcasz przewód od 1 sekcji pompy wtryskowej, kręcisz wałem i patrzysz kiedy w króćcu się "ruszy" . Paliwko powinno się ruszyć 24 st. przed OT, albo 19 st. przed OT, zależy jaki masz silnik bo były zmiany. Z EGR od 1990 r. 19 st, wcześniej 24 st. tak podaje tabela.

    Dodano po 5 [minuty]:

    Acha no i dźwignia "stop" gdy sprawdzamy na kropelkę ma być w położeniu górnym by pompa dawkowała.
  • Poziom 2  
    witam mam na kanale vito 2.3 td chciałbym ustawić rozrząd wałek i wał mam ustawione na znaki ale z pompom mam problem bo nie mam blokady proszę o pomoc pilne zdjęta była głowica nic nie znaczyłem sobie to był mój błąd
  • Poziom 27  
    rafdre1216 jaką tam masz pompę, rzędową czy rotacyjną?
  • Poziom 20  
    rafdre1216 napisał:
    witam mam na kanale vito 2.3 td chciałbym ustawić rozrząd wałek i wał mam ustawione na znaki ale z pompom mam problem bo nie mam blokady proszę o pomoc pilne zdjęta była głowica nic nie znaczyłem sobie to był mój błąd
    Jak masz na znaki , to przekręć do przodu na 15 stopni po OT , wtedy pompa ma być na znaku [ blokada fi 11,5 nacięta na środku] w okienku widać wypust.
  • Poziom 2  
    witam jestem online markslew

    Dodano po 1 [godziny] 36 [minuty]:

    prosze o pomoc