Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vectra b 1,8 16v +gaz gaśnie

mariogrande79 23 Wrz 2013 14:09 1431 3
  • #1 23 Wrz 2013 14:09
    mariogrande79
    Poziom 2  

    Witam. mam problem z vectrą b 1,8 16v+ gaz z 2000 roku podczas jazdy gaśnie nie i można zapalić ani na benzynie ani na gazie. Trzeba odłączyć akumulator i ponownie go podłączyć nie ma znaczenia ile się przejedzie, byłem u mechanika odczytał błąd (wymień sterownik lub wgraj nowe oprogramowanie), było wgrane nowe oprogramowanie i nic nie pomogło.

  • #2 23 Wrz 2013 19:27
    Ireneo
    Poziom 39  

    Po odłączeniu aku pojeździj na samej benzynie,jeżeli będzie ok to do gazownika na regulacje.

  • #3 23 Wrz 2013 20:27
    mariogrande79
    Poziom 2  

    jeździłem na samej benzynie przez pewien czas było ok, myślałem że to wina gazu ale ostatnio odłączyłem gaz i problem jest również na benzynie

  • #4 14 Lis 2013 17:13
    matwiejew
    Poziom 1  

    Cześć wszystkim,
    Odgrzebuje temat bo chciałbym poznać wasze opinie.

    Samochód: Opel Vectra B 98r poj. 1,8 silnik X18XE w samochodzie założony gaz sterownik stag 300 ISA 2 nie wiem co by jeszcze podać samochód posiadam od 3 miesięcy od dwóch miesięcy mam w nim gaz

    Problem: jeżdżąc bez instalacji zrobiłem jakieś 1500 km i spokój był. Od momentu założenia gazu samochód gaśnie tzn. stojąc na światłach itp. gaśnie bez ostrzeżenia, jadąc zanim zgaśnie trochę poszarpie, wskazówka RPM poskacze sobie trochę i nie zaobserwowałem, żeby za wskazówka zwiększały się realnie obroty. Nie dzieje się to często czasem co 200 km czasem dwa razy w na odcinku 10 km. Średnio coś koło 1 raz na 100 km. Vectra gaśnie zarówno na gazie jak i na benzynie zanim gaz zdąży się przełączyć.

    okoliczności łagodzące: przy odbiorze samochodu od gazownika stwierdził, że muszę wymienić świece i mam problem z zasilaniem tzn ładowanie akumulatora nie zaskakuje od razu tylko po jakiejś chwili. Świece wymieniłem wedle zalecenia na jednoelektrodowe niestety na NGK nie miałem już kasy wiec kupiłem BOSHA. Problem wyraźnie się zmniejszył ale dalej występuje. Z elektryką nic nie zdążyłem zrobić. świecą się kontrolki od ABS i check (tak wiem muszę pojechać sprawdzić jaki błąd wywali).

    Przez 3 tygodnie nie mam możliwości podjechania do mechanika i podpięcia do kompa może w grudniu się uda. Liczę na to, że ktoś z was może miał podobny/ taki sam problem jak mój i uniknę wymiany dobrych części a uderzę od razu w sedno problemu. Liczę też na wasze wypowiedzi, na elektrodzie jest wielu specjalistów, którzy dzielą się wiedzą i może oświeci mnie ktoś co by to mogło być?

    Z góry dzięki za wasz czas Smile)

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME