Elektroda.pl
Elektroda.pl
X
AM TechnologiesAM Technologies
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ADSL Podłączenie przewodów, zrywanie połączenia w każdej konfiguracji

25 Wrz 2013 09:56 1593 5
  • Poziom 11  
    Mam problem z internetem ADSL od Netii (opcja do 10Mbit/s) na linii TPSA. Kabel ziemny, telefoniczny czterożyłowy (czerwony, niebieski, biały, biały) jest połączony na elewacji w puszce na scotchloki z przewodem czterożyłowym płaskim idącym do domu. Puszka:



    czerownyczerwony
    niebieskizielony
    białyczarny
    białyżółty

    W domu, do gniazdka podłączam tylko dwie żyły. I teraz niezależnie które z żył podłączę do środkowych złącz gniazdka:
    - czerwoną i żółtą (~3Mbit/s)
    - lub czerwoną i zieloną (~1,75Mbit/s)
    - lub czerwoną i czarną (~6,5Mbit/s)
    Router (netiaspot) się synchronizuje na różnych prędkościach. Problem w tym że niezależnie od powyższych konfiguracji router rozłącza się po czasie 10sek.-4min. i ponownie synchronizuje. I tak w kółko.
    Czy to normalne że cokolwiek z czerwoną żyłą daje połączenie? Czy to może być przez przerwany w środku przewód?

    Wcześniej na tym przewodzie śmigało 8-10Mbit/s. Potem wszystko zostało rozłączone i położono elewację, teraz się głowię jak to połączyć.
  • AM TechnologiesAM Technologies
  • Specjalista Sieci, Internet
    bluefire napisał:
    przewodem czterożyłowym płaskim idącym do domu.

    wywal to coś i połóż YTKSY lub przyszłościowo UTP 5e.

    W puszce sprawdź na których żyłach jest sygnał i użyj tylko tych dwóch żył ( jedna para).
  • AM TechnologiesAM Technologies
  • Poziom 11  
    Ten przewód się nie nadaje? Czyli w puszce podłączam tylko 2 żyły na których jest sygnał... To znaczy że sprawdzam każdą kombinację woltomierzem i jak znajdę 60V to jest ta para? Przepraszam za pytanie ale nie jestem elektrykiem.
  • Pomocny post
    Specjalista Sieci, Internet
    Bierzesz te 2 przewody na których jest sygnał ( w Twoim przypadku raczej czerwony i biały)
    resztę zostawiasz nie podłączoną.
    Dalej podłączasz najlepiej skrętką komputerową do np. niebieskiej pary i kończysz gniazdkiem przy routerze. Jeśli jest telefon to do tego gniazdka montujesz rozdzielacz i do rozdzielacza podłączasz filtr i za filtrem telefony.

    Co do napięcia 60V to będzie jeśli jest usługa z telefonem w przypadku braku telefonu nie wiem czy będzie jakiekolwiek napięcie.
  • Poziom 26  
    bluefire napisał:
    Ten przewód się nie nadaje? Czyli w puszce podłączam tylko 2 żyły na których jest sygnał... To znaczy że sprawdzam każdą kombinację woltomierzem i jak znajdę 60V to jest ta para? Przepraszam za pytanie ale nie jestem elektrykiem.

    Witam
    Oczywiście ,że się nie nadaje .Zrób jak pisał @Heinzek
  • Poziom 11  
    Pożyczyłem przewód YTKSY 5x2, połączyłem na krótko. Faktycznie transfer skoczył do ponad 7Mbit/s stabilnie, chociaż wcześniej nawet na tym domofonowym przewodzie szło ponad 10Mbit/s, ciekawe czego to jest wina?

    Obleciałem wszystkie sklepy elektryczne i elektroniczne, mają tylko resztkę UTP LSOH 2x2x0,5 kat.5e 120Ohm (chyba inna rezystancja niż YTKSY) po 0,30zł, czy to się nadaje?