Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Radio Panasonic CQ-DFX683N - "MUTING 0"

bolomay 25 Wrz 2013 21:26 2226 3
  • #1 25 Wrz 2013 21:26
    bolomay
    Poziom 8  

    Witam.

    Podłączyłem dzisiaj w samochodzie radio Panasonic CQ-DFX683N. Po włączeniu radia przywitał mnie napis WELCOME a następnie HELLO, który wyłączyłem przyciskiem DISP. Po wyłączeniu napisu HELLO pojawił się napis: MUTING 0 a w głośnikach cisza. Żaden klawisz od ustawień nie reaguje, mogłem jedynie włączyć - wyłączyć radio lub przerzucać funkcje z FM na CD. Po włączeniu świateł pozycyjnych lub mijania pojawia się już dźwięk i wszystkie przyciski zaczynają działać. Kiedy światła wyłączę problem znowu się pojawia. Co robić? Błagam o pomoc.

    0 3
  • #2 25 Wrz 2013 21:38
    btomko
    Poziom 34  

    bolomay napisał:
    Po włączeniu świateł pozycyjnych lub mijania pojawia się już dźwięk i wszystkie przyciski zaczynają działać. Kiedy światła wyłączę problem znowu się pojawia. Co robić? Błagam o pomoc.

    Zle to radio podłączyłeś. W jakim samochodzie podłączasz to radio.

    0
  • #3 25 Wrz 2013 21:50
    piwko
    Poziom 23  

    bolomay napisał:
    Witam.

    Podłączyłem dzisiaj w samochodzie radio Panasonic CQ-DFX683N. Po włączeniu radia przywitał mnie napis WELCOME a następnie HELLO, który wyłączyłem przyciskiem DISP. Po wyłączeniu napisu HELLO pojawił się napis: MUTING 0 a w głośnikach cisza. Żaden klawisz od ustawień nie reaguje, mogłem jedynie włączyć - wyłączyć radio lub przerzucać funkcje z FM na CD. Po włączeniu świateł pozycyjnych lub mijania pojawia się już dźwięk i wszystkie przyciski zaczynają działać. Kiedy światła wyłączę problem znowu się pojawia. Co robić? Błagam o pomoc.

    Podłączyłeś przewód odpowiedzialny za funkcję MUTE,czyli wyciszanie,do przewodu na którym pojawia się napięcie po włączeniu świateł.

    0
  • #4 26 Wrz 2013 06:29
    SZYMON BYDGOSZCZ
    Poziom 35  

    Odłącz pomarańczowy lub brązowy przewód.

    Niektóre chińskie kostki są wykonane z błędem i faktycznie przewód od tel. mute jest podłączony pod ILL.

    0