Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

citreon xara 2 - Migające światła

dziniu1978 27 Wrz 2013 11:05 1872 3
  • #1 27 Wrz 2013 11:05
    dziniu1978
    Poziom 2  

    Mam problem z elektryką w citroenie xara 2 z 2003 roku. W deszczowe dni często nie działają elektryczne szyby, podświetlenie przełączników świeci a jak chcę opuścić szyby to gaśnie po jakimś czasie działają normalnie. Drugi problem to migające światła wraz kontrolką. Ok 2 lata temu problem się pojawił winą był zabrudzony styk w manetce, po wyczyszczeniu było ok więc znając cenę nowego przełącznika serwis włączył mi opcję automatycznego włączania świateł, do tej pory było ok. Teraz jadąc w dzień czasami miga mi kontrolka świateł i migają światła, w nocy gdy miga kontrolka światła nie migają i przestają migać po załączeniu ich przełącznikiem. Opcja automatycznych świateł sama mi śię włącza jak ją wyłączę to sama się włącza po jakimś czasie raz szybciej czasami póżniej i jak sie załaczy to migają światła. Czasami kontrolka miga po przekręceniu kluczyka, raz też miałem tak że po otwarciu bagażnika kontrolki zaświeciły się jak po przekręceniu kluczyka.
    Jak stwierdzić co jest uszkodzone, co może być uszkodzone bsi czy przełącznik zespolony.
    Pozdrawiam

    0 3
  • #3 10 Paź 2013 20:08
    dziniu1978
    Poziom 2  

    Styki w bsi wyglądają ok ale popsikałem preparatem do styków teraz nasiliło się samoczynne załączanie się opcji automatycznych świateł i jak się włączy to zaczynają migać światła, czy przełącznik zespolony może mieć coś wspólnego z samoczynnym włączaniem się tej opcji

    0
  • #4 27 Paź 2013 23:18
    jokerone
    Poziom 8  

    Witam serdecznie.
    Mam podobny problem, aktywowałem sobie światła dzienne przez lexie. Wszystko było super, zapalały się po każdym odpaleniu samochodu.

    Po pewnym czasie światła skandynawskie przestały działać.
    Podpiąłem Lexie - i wyłączyłem światła dzienne i ponownie aktywowałem światła dzienne. Nic się nie zmieniło.

    Natomiast dziwna rzecz się dzieje, zasłoniłem czujnik na szybie i światła w trybie auto się zapalają - ale postojowe migają jak stroboskop. Jak wyjmę żarówkę postojową, to migają światła dzienne. Z tyłu również migają ledy oraz miga podświetlenie radia oraz kontrolki od świateł. Po zasłoniętym czujniku również zapalają się światła w pozycji wyłączonej - czyli światła dzienne ale też migają.

    Jak przekręce przełącznik świateł na postojówki lub światła - to nic nie miga.

    Może jakaś rada ? Spotkałeś się z czymś podobnym ?

    Wyłącznie czujnika zmierzchu też nie pomogło.
    W Lexi zero błędów.

    Pozdrawiam

    0