Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ford ka 1,3 problem z niskimi obrotami

DABEK 15 Mar 2005 20:50 2115 4
  • #1 15 Mar 2005 20:50
    DABEK
    Poziom 15  

    mam problem z autem jak w temacie rocznik 1997 auto po wymianie akumulatora zachowuje sie w nastepujacy sposób na biegu jałowym po odpaleniu albo gasnie albo obroty bardzo niskie i falujace po zapaleniu swiateł obroty lekko wgóre ale nadal niskie po przegazowaniu auto przewaznie gasnie , przy zatrzymywaniu przed skrzyzowaniem auto gasnie nadmieniam ze przed wymiana aku wszystko było gitara.
    podobne problemy miałem po kazdym odłaczaniu aku ale ustepowały po przejechaniu około 100km tym razem przejechałem duzo wiecej i nic nadal gasnie silnik
    kiedys myslałem ze poprostu moduł sie zeruje a póżniej uczy sie i po jakims czasie jest wszystko ok ale terazmam mieszane uczucia i juz niewiem czy to jest normalne czy to jakas usterka czy wogóle te auta maja cos takiego jak uczenie sie czy cos podobnego za wszelka pomoc dzieki

    0 4
  • #2 15 Mar 2005 21:05
    Anonymous
    Użytkownik usunął konto  
  • #3 15 Mar 2005 21:16
    DABEK
    Poziom 15  

    dzieki poprubuje

    0
  • #4 17 Mar 2005 22:00
    DABEK
    Poziom 15  

    obejżałem ten zawór i wyczyściłem go nie wyglądał najgorzej nie wiem jak powinien byc ustawiony tłoczek w pozycji neutralnej u mnie jest on lekko uchylony jak moge sprawdzic ten zaworek moze na zasilaczu bede wdzieczny za wskazówki a moze jednak to nie jest zawór tylko cos innego po odpaleniu auta i wygaszeniu słychac dziwny swist piszczenie tak jakby powietrze gdzies uciekało albo zasysało trwa około 2,3 sekund
    za wszelka pomoc dzieki

    0
  • #5 17 Mar 2005 22:09
    Anonymous
    Użytkownik usunął konto  
  Szukaj w 5mln produktów