Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

nie działa radio Bose w Hondzie Accord Coue 2001r

mbaran1 29 Sep 2013 15:31 3015 7
  • #1
    mbaran1
    Level 2  
    Witam

    Mam problem z radiem w Hondzie Accord Coupe z 2001 roku. Problem polega na tym, że pracuje chwilę (czasem dłużej) a następnie głos wyłącza się. Patrząc na wyświetlacz widać stację wszystko niby jest OK. Słychać delikatny szum w głośnikach. Podobnie przy programowaniu lub wprowadzaniu kodu - słychać sygnał "biiip". Poza jednym bardzo istotnym szczegółem, że nie ma głosu. Wstrząs czasami pomaga ale tylko na chwilę. Kupiłem inne radio (oryginalne z używanego samochodu z Anglii) i efekt jest dokładnie taki sam. Nie mam pomysłu co się dzieje. Dwa razy wyciągałem radio i próbowałem usunąć tzw. zimne luty ale to nie to.
    Czy ktoś miał podobny problem i udało mu się go pokonać?
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    SZYMON BYDGOSZCZ
    Level 37  
    Jaki model radia ?

    2SA3 czy 2SA1 ?
  • #3
    mbaran1
    Level 2  
    Witam

    Oryginalne jest 2SA3, natomiast to które kupiłem używane to 2SA1. Efekt jest taki sam.
    MB
  • #4
    SZYMON BYDGOSZCZ
    Level 37  
    Te radia nie są zamienne .

    2SA1 ma jedną wtyczkę wiecej .
  • #5
    mbaran1
    Level 2  
    Zgadza się ale pozostałe wtyczki są takie same. Tak jak powiedziałem podłaczając jedno i drugie efekt jest taki sam.
    MB
  • #6
    SZYMON BYDGOSZCZ
    Level 37  
    Nie gra niskotonowy na tylniej półce.

    A i tak przyczyną są zimne luty - całe radio jest wadliwe na tą usterkę .
  • #7
    mbaran1
    Level 2  
    Witam
    Nie wiem czy dobrze rozumię. Problem jest w głośnikach, które nie działają (niskotonowe)? Mam to sprawdzić?
    Jedną rzecz którą zauważyłem to to, że nie mogę zmierzyć oporności (rezystancji) głośników na pinach wtyczki. Wszędzie jest nieskończoność a badałem jeden z głośników z tyłu na półce i była chyba ok 4 ohm.
    Ale radio od czasu do czasu działa.
    MB
  • #8
    wolf16
    Level 20  
    kolego wpisz sobie w google " zimne luty" i bedziesz wiedział wszystko.