Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Samsung SR-L39WEB - Zamrażarka pracuje poprawnie, chłodziarka nie.

gorawo 29 Wrz 2013 19:43 3804 1
  • #1 29 Wrz 2013 19:43
    gorawo
    Poziom 1  

    Witam.

    Lodówka Samsung SR-L39WEB, pracowała równe 7 lat.
    Zamrażarka pracuje poprawnie, chłodziarka nie. Od kilku dni przestała chłodzić.

    Niestety ten model nie posiada przy agregacie rurki do przeczyszczenia, jak zalecano w innym miejscu. Rozkręciłem tylną małą obudowę, nic nie znalazłem do przeczyszczenia.

    Na wyświetlaczu jak do tej pory, po zmianie wielkości mrożenia chłodziarki, wynik po ustaniu migania, wskakuje na wynik zamrażarki. Do tej pory po zmianie danego modułu świecił światłem ciągłym zaraz po ustaniu migania ten którego dotyczyła zamiana.

    Proszę o pomoc.

    0 1
  • #2 17 Paź 2013 22:22
    _jta_
    Specjalista elektronik

    Jeden agregat? Takie objawy występują przy: zatkaniu przepływu przez część układu chłodzącego, albo częściowej utracie czynnika chłodzącego. Zajrzyj do podobnych tematów (linki na dole z prawej), komuś pomogło rozmrożenie (Samsung RL33EASW, Samsung RL34hgps), u kogoś innego uzupełniono czynnik chłodzący (beko csa 29000), jeszcze u kogoś coś przepchano (Samsung RL36SBMS).

    U mnie (Electrolux ERB36233W) objawy były takie, że chłodziarka prawie nie chłodziła (być może te trochę chłodu, które było, pochodziło z zamrażarki), agregat chodził cały czas, zamrażarka mroziła do -36. Serwisant (z AGDOM-SERWIS Warszawa) stwierdził (nawet nie sprawdzając!), że jest nieszczelność układu, powodująca utratę czynnika chłodzącego i nie da się naprawić, bo nie ma dostępu.

    0