Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

migomat ESAB A10 355k problem z ustawieniem

dav91 30 Wrz 2013 00:54 1632 1
  • #1 30 Wrz 2013 00:54
    dav91
    Poziom 2  

    Witam. Mam pewien problem otóż po pierwsze ciężko wyregulować posuw drutu żeby nie strzelało ale myślę że jest to spowodowane że gdzieś przy uchwycie drut ciężko przechodzi i podajnik czasem się poślizgnie, następnie gdy ustawię posuw przykładowo na 2m/min i zmieniam amperaż dźwięk jest taki sam a powinno być wraz ze wzrostem natężenia powinienem zwiększyć posuw, nawet przy dużym prądzie jak ustawie 4m/min to już strzela a zakres jest do 18... gdy zmieniam natężenie rolki od drutu obracają się cały czas z taką samą prędkością miał ktoś kiedyś taki przypadek? Niestety nie mam amperomierza cęgowego by sprawdzić jakie jest faktyczne natężenie. Na koniec drut mam 1.2 końcówka prądowa również, gaz co2, posiadam link do manuala


    Pomierzyłem dzisiaj napięcia w miejscu gdzie podłączam masę i gdzie wychodzi przewód do uchwytu, wciskałem przycisk w uchwycie i wyszło mi że na najniższym zakresie jest 14.6V na najwyższym 34.2V według manuala open-circuit voltage 17-39V ale mierzyłem to miernikiem za 30zł więc ciężko mi powiedzieć czy ma aż taką rozbieżność pomiaru, diody sprawdzałem również i wydaje się że są dobre, ale skoro problem jest z napięciem może już transformator siada?

    0 1
  • #2 03 Paź 2013 20:30
    dav91
    Poziom 2  

    Problem został rozwiązany, przyczyną był przewód masowy. Temat do zamknięcia

    0