Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Bravo 1.6 16v 97r Na prawie zimnym silniku odpala na 3 cylindry

30 Wrz 2013 18:46 1872 5
  • Poziom 7  
    Witam mam problem związany z odpalaniem na ''prawie zimnym''silniku ponieważ gdy auto przejedzie z min 10 km i odstawie je na jakąś godzinkę po ponownym odpaleniu pali na 3 cylindry,świecą się kontrolki od wtrysków i ciężko nim ruszyć (chodzi jak maluch )prosił bym o jakąś podpowiedz auto zachowuje się tak na benzynie jak i na gazie .
    Jeździłem po mechanikach ale dopóki mu nie odwali to komputer nie pokaże błędów a próbowałem już czekać i nie udawało mi się tego błędu wywołać .

    Nie mam kompletnie pojęcia o takich tematach także z góry przepraszam za kręcenie i gdybym coś źle napisał proszę mnie poprawić a na pewno jakoś się dogadamy i postaram sie bardziej rozwinąć temat .
  • Poziom 39  
    A na całkowicie zimnym odpala normalnie?
    ma gaz?
    Płynu w chłodnicy ubywa?
    Jesteś pewien że odpala na 3 cylindry czy się fafluni po prostu?
    Podłącz pod komputer - błędy nawet jak ich nie ma a wystąpiły wcześniej to powinny być zapisane w ECU.
  • Użytkownik usunął konto  
  • Poziom 7  
    Nie ubywa nic...
    fafluni ma znaczyć co :P
    jak źle odpali to obroty są na 5tys nie wiecej czyli ledwo chodzi
    na zimnym odpala bez problemu
    ostatnio bylo auto w naprawie bo poszedl czujnik położenia walu korbowego moze mechaniki cos ruszyli :(jutro pojade na komputer i zobacze bo sie boję juz tak jezdzic wkoncu całkiem padnie i dopiero będą problemy