Elektroda.pl
Elektroda.pl
X
MetalWork
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch SRS45T62 EU - nie rozpuszcza kostek, nie kończy cyklu

05 Paź 2013 14:18 2673 6
  • Poziom 10  
    Witajcie. Od kilku lat posiadam zmywarkę jak w temacie tego wątku i cały czas działała prawidłowo. Około tygodnia temu włączając ją jak zwykle zdziwiło mnie że przy programie AUTO pojawił się czas 36. Zrobiłem reset i wyszło 142 i poszło. Jednak odgłosy pracy były zupełnie inne niż zazwyczaj. Nie potrafię sprecyzować, ale używając na co dzień jakiegoś sprzętu przyzwyczajasz się do dźwięków jakie wydaje i jak jakaś nuta "nie zagra" to od razu to wyłapujesz.... No więc miałem rację. Zatrzymała się na 1 min do końca i tyle (do wyświetlenia 1 program trwał ok 3,5 godziny). Naczynia domyte ale nie wysuszone. Poza tym kiedy pozostawało ok 20 min do końca cyklu zmywarka była cicho co jakiś tam czas jedynie burknęła jakaś pompka i tyle. Natomiast teraz cały czas coś brzęczało. Kolejny cykl i dokładnie ta sama historia. AUTO- 36- reset- 142- i dalej jak w opisie. Sprawdzałem też inne programy. Za każdym razem to samo i nie kończyła cyklu. Poczytałem pokrewne tematy na forum i przystąpiłem do działania. Sprawdziłem hydrostat i płaszcz. Wszystko idealnie czyste. Ogólnie z resztą zdziwiłem się gdyż wszystko jest niesamowicie czyste i nie ma śladu szlamu czy innych śmieci. Uruchomiłem ją ze zdjętymi osłonami i zacząłem obserwację poszczególnych elementów. Zauważyłem, że nie rozpuszcza kostki. Drzwiczki się otwierają, a po skończonym cyklu kostka leży na dole drzwi lekko "spuchnięta". Wodę pobiera, wypompowuje, podgrzewa... Jednakże podczas pobierania wody dziwnie brzęczy elektrozawór na końcu węża pobierania wody. Poza tym zauważyłem, że dziwne brzęki z wnętrza zmywarki pochodzą z elementu, Który znajduje się centralnie pod spodem komory zmywania i to on brzęczy podczas suszenia, którego nie ma (nie wiem co to jest, bo nie rozebrałem jej jeszcze zbyt mocno- jest widoczne od strony hydrostatu- widać jakąś cewkę i to brzęczy. Macie jakieś pomysły???
  • MetalWork
  • Poziom 29  
    Witam.
    Do czyszczenia rozpylacze wody, filtr wody na dnie zmywarki.
    Albo coś blokuje silnik pompy myjącej - brak wydajności przepływu wody.
  • MetalWork
  • Specjalista AGD
    wodzik730 napisał:
    jest widoczne od strony hydrostatu- widać jakąś cewkę i to brzęczy.

    Od strony hydrostatu bodajże jest pompa wylewająca. Przeprowadź standartową procedurę czyszczenia opisaną w instrukcji obsługi. Może tu tkwi problem :?
    Zmywarka nabiera prawidłową ilość wody do zmywania? Możesz to ustalić?
    Zazwyczaj Bosch zatrzymywał się na ostatniej minucie z powodu zabrudzonej komory pływaka i nabieraniu za małej ilości wody do zmywania. Naprawdę jest czysta? Możliwe, że zapchany jest łącznik między komorą hydrostatu a misą.
  • Poziom 10  
    Witajcie. Dzisiaj znalazłem trochę czasu i zabrałem się do pracy. W skrócie. Wszystko czyste. Poziom wody sięga prawie do dolnej krawędzi drzwi. Śmigła się obracają ciśnienie wody raczej ok. Uruchomiłem z z otwartymi drzwiami to mi kuchnię zalała. Kostkę pobrała i rozpuscila. Ogólnie cały cykl wyglądał normalnie do momentu rozpoczęcia suszenia. Załączyła się na stałe pompą wypompowujaca wodę. Oczywiście wody już tam dawno nie było. Czas odliczał normalnie a ona non stop pracowała. Wyłączyłem ją na moment a po ponownym włączeniu pompą znowu startuje. Macie jakiś pomysł?
  • Poziom 10  
    Dziś ponownie przystąpiłem do tej nierównej walki z upartym sprzętem. Przewróciłem na plecy i chciałem zdjąć dół. Zdemontowałem co się dało, ale całego dołu nie udało mi się zdjąć. Nie ma tam jakiejś pokrywy a cały element zdaje się być podstawą całości. Nieważne. Pozdejmowałem i przejrzałem węże. Wszędzie czysto i wszystko drożne. Wyczyściłem jeszcze raz płaszcz, gdyż zauważyłem, że niedokładnie oczyściłem ten ślepy zaułek (jedyne brudne miejsce jakie znalazłem) i mógł się tam blokować ten pływaczek. Zmontowałem, odpaliłem. I znowu to samo. Cykl przebiega w miarę normalnie. Myje, wodę pobiera i wylewa. Podgrzewanie też działa. I tu mała poprawka. Po zakończeniu płukania, w momencie, kiedy powinna zacząć suszyć załącza się nie pompa wylewająca, a myjąca i pracuje cały czas wydając charakterystyczny odgłos kiedy stara się pompować przy braku wody, a element brzęczący to jak się okazało kondensator przy tej pompie. Znajduje się to po prawej stronie zmywarki przy grzałce. Czy kondensator mógłby mieć wpływ na taką nieprawidłową pracę??? Więcej nic nic nie udało mi się ustalić
  • Poziom 29  
    Witam.
    Zmierzyć pojemność kondensatora. Ewentualnie wymiana nie mierząc go - tania część.
    Jest non odpowiedzialny za prace pompy myjącej.
    Prawdopodobnie stracił pojemność i pompa nie ma odpowiedniej wydajności - niskie ciśnienie pompy myjącej.
  • Poziom 10  
    @wodzik730 - udało Ci się rozwiązać ten problem? Bo moja zmywarka ma identyczne objawy jak Twoja.