Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

2 rutery w jednej sieci, nie działa WiFi....

05 Paź 2013 17:25 1134 9
  • Poziom 9  
    Witam,
    mam w domu 2 rutery adsl. Pierwszy to linksys WAG200G i do niego przychodzi neostrada więc jest skonfigurowany jako adsl i ma włączone DHCP, jego adres to 192.168.1.1. Drugi to TP Link W8951ND którego mam na piętrze, podłączony z linksysem za pomocą RJ45 do portu LAN. Jego adres 192.168.2.1 i ma wyłączone DHCP.
    Problem polega na tym, że po pewnym czasie nie wiem ile dokładnie nie ma internetu w TP Linku ale tylko z Wifi bo po kablu wszystko ładnie śmiga. Jak go wyłącze i włącze na nowo to przez pewien czas jest wszystko ok i później znowu "brak dostępu do internetu"

    Proszę o pomoc :)
  • Poziom 43  
    Radio lub zasilacz nie wyrabia już.
  • Poziom 9  
    Ale ten tp link to jest nowy ruter, ma 2 tygodnie...
  • Moderator - Sieci, Internet
    Dopisz do DHCP na WAG200 DNS-y 194.204.159.1 i 194.204.152.34 - sprawdź jakie będą efekty.
  • Poziom 9  
    Jak narazie to wszystko działa poprawnie :)
  • Pomocny post
    Moderator - Sieci, Internet
    Daj jeszcze obrazek z ipconfig /all na komputerze który łączy się przez tp-linka - Link
  • Poziom 9  
    kolego Jimasek mógłbyś zobaczyć czy wszytko jest ok? :)
  • Moderator - Sieci, Internet
    Jeżeli masz stabilny dostęp do internetu to powinno być ok.
  • Poziom 9  
    Dostęp jest stabilny, internet jest zarówno na Wifi i po kablu tylko tylko coś mi się gubi w sieci. Ponieważ mam Sonosa, radio internetowe sterowane z telefonu po Wifi i bardzo często mam z nim problem. Albo nie może go wykryć albo wyświetla, że radio jest niedostępne....