Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Man tga - ciężko wchodzą biegi

dawidek4x4 05 Paź 2013 21:07 5271 9
  • #1 05 Paź 2013 21:07
    dawidek4x4
    Poziom 2  

    W manie tga ciężko wchodzą biegi ? Lewarek jest na linkę.

    3 9
  • #2 06 Paź 2013 08:36
    Auto-Luk
    Poziom 11  

    Masz problem se wspomaganiem pneumatycznym.
    Skąd jesteś kolego.?

    2
  • #3 06 Paź 2013 09:18
    TomasAGC
    Poziom 16  

    Odepnij linki i zobacz czy luźno się suwają

    0
  • #4 06 Paź 2013 12:58
    dawidek4x4
    Poziom 2  

    Linki luźno pracują i z pneumatyką jest ok.

    0
  • #5 06 Paź 2013 14:21
    TomasAGC
    Poziom 16  

    Które biegi ciężko wchodzą 1/2 i 5/6 czy wszystkie?
    Coś ostatnio było robione przy skrzyni sprzęgle?

    1
  • #6 06 Paź 2013 14:40
    dawidek4x4
    Poziom 2  

    Wszystkie. Samochód ma przejechane 70 tys. Nie widać by ktoś coś robił przy skrzyni

    0
  • #7 06 Paź 2013 14:58
    TomasAGC
    Poziom 16  

    A sprzęgło ok nie ciągnie? wsteczny wchodzi normalnie nie zgrzyta?

    1
  • #8 06 Paź 2013 15:27
    Auto-Luk
    Poziom 11  

    Czyli to nie jest TGA tylko TGX lub TGS.
    Proponuje jechać z tym na serwis były akcje serwisowe związane z tym problemem.

    0
  • #9 24 Mar 2015 08:50
    wit-trans
    Poziom 10  

    WITAM. Czy ktoś rozwiązał problem ?, U mnie też ciężko wchodzą biegi ,pojazdy z 2008 roku , małe przebiegi, i od nowości tak było, byłem na akcji serwisowej - wzmocnili mocowanie linek , ale nic to nie dało. Powiedzieli że jest dobrze,a nie jest, bo mam Mańka z 2010 i tam wchodzą lekko , problemu nie ma , lekko popchniesz lewarek , prawie sam wskoczy. Katalogowo skrzynie we wszystkich takie same....... ZF16S2220

    0
  • #10 24 Mar 2015 09:49
    kakibara
    Poziom 28  

    Witam, zobacz czy w manie z 2010 roku są tak samo ułożone przy ramie nawet lekko skręcone dają takie objawy, spróbuj też przy połączeniu silnika ze skrzynią(na tej wysokości) rozdzielić przewód z płynem hydraulicznym do pompy, może opaskami jest mocno ściśnięty i naciąga linki. sprawdź czy wszystkie śruby na podstawie mocowania linek są na swoim miejscu.
    mój przykład zmiana sprzęgła - kolega robi górę, ja dół skrzyni, po złożeniu wszystkiego jazda próbna biegi nie wchodzą, zgrzyt na wstecznym, dwie opaski przecięte, wszystko ok.

    0