Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Seat Arosa 2001r. 1.0 brak zapłonu.

gienek 2008 06 Oct 2013 00:43 1962 2
  • #1
    gienek 2008
    Level 10  
    Mój Seacik nie chce odpalić.
    Stalo to się nagle.
    Akumulator sprawdzony-jest dobry.
    Po przekręceniu kluczyka gasną lampki z wyjątkiem symbolu akumulatora, i Epc.
    Na pych odpala od razu.
    Światła gasną po włączeniu zapłonu.
    Bezpieczniki sprawdzone, są ok.
    Klemy nasmarowane, dokręcone.
    Nie mam mozliwosci sprawdzenia komputerowego.
    Co jeszcze sprawdzić i jak?
    Pozdrawiam.
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    leonek4
    Level 29  
    Sprawdź rozrusznik oraz wkładkę stacyjki.
  • #3
    iommi23
    Level 16  
    Dokładnie tak jak napisał leonek4 wcześniej - stacyjka albo rozrusznik.

    Co do stacyjki to albo kostka albo wykrzywiony trzpień który w nią wchodzi. Typowa (choć nie za częsta) usterka w autach grupy VW z lat 96-98 oraz ich pochodnych. Spróbuj, czy jak "mocno" przekręcisz kluczyk podczas odpalania to zaskoczy. U mnie powoli się kończyło - tzn pierwszy objaw był taki, że przy odpalaniu czasami niejako wieszał się rozrusznik, a potem miałem (tylko raz) podobny efekt i wymieniłem od razu. Trzeba zdjąć do tego kierownicę (pewnie masz poduszki bo w tym modelu już były w standardzie chyba) a potem wybić stacyjkę. Można też próbować chałupniczo, ale ciężka zabawa. Ja dałem do serwisu bo nie miałem ściągacza.

    Żeby nakierować - nieco więcej tutaj będzie (podobny model, przy czym u Ciebie jest chyba już nowsza tapicerka i deska, nie?):
    http://zlosnik.pl/ubbthreads.php?ubb=showflat&Number=1011570

    Sprawdź w sumie też rozrusznik - czy jest dobrze podłączony. Spróbuj też w niego postukać czymś - może najzwyczajniej w świecie się zawiesił