Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Jak odblokować telefon Daewoo model DWP5000

16 Mar 2005 18:11 1383 9
  • Poziom 10  
    Daewoo model DWP 5000S logo z przodu na tylnej ściance DWP 5000

    Bardzo proszę o pomoc.
    Słuchawka komunikuje się z bazą i słychać tylko szum. Baza nie woła słuchawki. Wiem, że to może być wina bloku radiowego. Tylko chciałbym mu przeprowadzić resecik i powtórnie zalogować /ale jak/
    po wciśnięciu przycisków ->> )))) 0 lub 1 i ->> wyświetla się na wyświetlaczu Id - Pro9 i potej informacji nie reaguje na klawisze muszę
    wyłączyć zasilanie i powraca do poprzedniego stanu ,nadmienię że
    wszystkie klawisze działają.
    Z góry serdecznie dziękuję za pomoc

    Z poważaniem
    SJ
  • Poziom 32  
    W załączniku jest procedura logowania słuchawki , lecz w języku rosyjskim . Myslę , że nie powinno to być specjalnym problemem , bo poparte to jest rysunkami .

    Pzdr.
  • Poziom 10  
    Szanowny Kolego
    żeczywiście można wykonać tą kolejność prawidłowo do
    momentu potwierdzenia nadania kodu dla bazy po potwierdzeniu
    wyświetla się informacja Id-Pro9 a powinna być Id-Prog i po tej
    informacji nic nie można zrobic, zawiesza się klawiatura
    powrót do stanu początkowego jest możliwy tylko przez wyłączenie
    zasilania (niewiem gdzie jest klawisz CH) нажать кн. "СН";

    - присвоить номер трубке (1...3), для этого нажать соответствующую кнопку;
    - нажать кн. ;

    Za pomoc serdecznie dziękuję
    Z poważaniem
    SJ
  • Poziom 32  
    Piszą , aby zrobić to tak :

    - na słuchawce nacisnąć po kolei dwa klawisze - ten z rombem a następnie ten od
    przywołania bazy ,
    - przypisać numer słuchawce ( 1 do 3 ) - czyli nacisnąć klawisz z 1 , 2 lub
    3 ,
    - nacisnąć klawisz z rombem ,
    - postawić słuchawkę na bazie ,
    - nacisnąć klawisz na bazie , ten od przywołania słuchawki .

    To powinno tak wyglądać . Choć zakładam , że rosyjski znasz .
    Po testuj i daj znać , może tym razem ruszy .

    Pzdr.
  • Poziom 10  
    Wykonałem zgodnie z zaleceniem instrukcji oraz wskazanych zaleceń
    Szanownego kolegi niestety, po wykonaniu tych czynności !!!

    (naciskając po kolei dwa klawisze - ten z rombem a następnie ten od
    przywołania bazy ,
    przypisałem numer słuchawce ( 1 do 3 ) - czyli naciskając klawisz z 1 , 2 lub 3,
    -potem naciskając klawisz z rombem , wyświetli się informacja Id-Pro9
    postawiłem słuchawkę na bazie ,
    naciskając klawisz na bazie ,( ten od przywołania słuchawki) wielokrotnie
    razy , trzymałem słuchawkę na bazie ponad 1 godzinę i cały czas
    wyświetla się informacja Id-Pro9. Po podłączeniu linii z sygnałem
    i wykręcając numer z drugiego aparatu baza się zgłasza.
    Zwracam się do Szanownego kolegi o cierpliwość !!!
    I proszę bardzo o dalszą pomoc.

    Z poważaniem
    SJ
  • Poziom 32  
    Proszę Ciebie abyś poczekał do wtorku . Wtedy będę miał taki aparat i postaram sie Ci pomóc .

    Pzdr.
  • Poziom 10  
    Temat rozpoczęty przed świętami

    Wykonałem zgodnie z zaleceniem instrukcji oraz wskazanych zaleceń
    Szanownego kolegi niestety, po wykonaniu tych czynności !!!

    (naciskając po kolei dwa klawisze - ten z rombem a następnie ten od
    przywołania bazy ,
    przypisałem numer słuchawce ( 1 do 3 ) - czyli naciskając klawisz z 1 , 2 lub 3,
    -potem naciskając klawisz z rombem , wyświetli się informacja Id-Pro9
    postawiłem słuchawkę na bazie ,
    naciskając klawisz na bazie ,( ten od przywołania słuchawki) wielokrotnie
    razy , trzymałem słuchawkę na bazie ponad 1 godzinę i cały czas
    wyświetla się informacja Id-Pro9. Po podłączeniu linii z sygnałem
    i wykręcając numer z drugiego aparatu baza się zgłasza.
    Zwracam się do Szanownego kolegi o cierpliwość !!!
    I proszę bardzo o dalszą pomoc.

    Z poważaniem
  • Poziom 10  
    Paczkę otrzymałem,bardzo dziękuję.
    Po podłączeniu obiawy takie same jak przy moim komplecie
    brak sygnału w słuchawce,brak połaczenia między bazą a słuchawką.
    Po wybraniu numeru z drugiego aparatu baza się zgłasza.
    Wspomniałeś Kolego Waldemarze że to pracowało bardzo dobrze
    czy mogło się z resetować z powodu braku zasilania w przesyłce.
    Liczę w dalszym ciągu na Twoją serdeczną i cierpliwą pomoc
    Bardzo proszę o telefon morze by to mogło.

    Z poważniem
    Stanisław
  • Poziom 32  
    Hmmm ... Jeśli nie "testowałeś" jakiś procedur ... Ten aparat działał znakomicie , podkreślam to z całą stanowczością . Brak zasilania w czasie podróży nie ma tu nic wspólnego . Pozostał tylko zasilacz - rozbierz go , wymień obligatoryjnie elektrolity ( jeśli są , nie otwierałem tych zasilaczy ) , sprawdź diody . Masz otrzymać dwa niezależne napięcia stałe 9 V . Może jedno z nich , to zasilające tzw. radiówkę masz niewłaściwe lub z dużymi tętnieniami .

    Pzdr.
  • Poziom 10  
    Szanowny Kolego

    Naprawdę bardzo dziękuję za okazaną chęć pomocy
    przyczyna była w zasilaczu, po wymianie kena oraz
    diody nic nie pomogło natomiast po wymianie transformatora sieciowego aparat jeden i drugi
    pracuje prawidłowo.Chcę nadmienić że napięcie
    przy podłączonym zasilaczu bez naprawy było
    również 2x9V.Bardzo proszę o podanie konta bank.
    Zapraszam na urlop nad morze.

    Z poważaniem
    Stanisław