Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux esl 66010 - Zmywarka Electrolux ESL 66010 nie grzeje wody

07 Paź 2013 11:30 6831 9
  • Poziom 6  
    Jestem nowy na forum w związku z tym witam wszystkich!
    Mam problem ze zmywarką jak w temacie, nie grzeje i nie suszy. A dokładnie zaobserwowałem, że jak odłącze ją od napięcia i postoi tak jeden dzień to potem na progamie 30min przejdzie jeden cykl prawidłowo tzn. zagrzeje wodę ale przy drugim cyklu już nie grzeje. Jeśli znów ją odłącze to na następny dzień znów pierwszy cykl zrobi prawidłowo. Działa to tylko na programie 30min na AUTO nie grzeje wcale. Narazie sprawdziłem grzałkę jest ok, sprawdziłem rezystancje tacho też ok, sprawdziłem ciągłość wiązki w drzwiach ok, wymieniłem przekaźnik w module nic nie dało, oraz podmieniłem moduł na inny też nic nie dało. Może któryś z szanownych forumowiczów ma jeszcze jakieś pomysły propozycje?
    Nie sprawdziłem narazie czujnika tempratury i zmętnienia jak się nie mylę to jest jedna całość, może ktoś wie jakie rezystancje powinien mieć ten czujnik przy różnych temperaturach oraz jakie piny odpowiadają za temp. są 4 piny.
  • Specjalista AGD
    garjek napisał:
    sprawdziłem rezystancje tacho też ok

    Bezpośrednio na pinach modułu?
  • Poziom 6  
    Okazuje się ,że tacho działa tylko przez chwilę po załączeniu dlatego na 30 minutowym podgrzeje wodę ale już nie wysuszy najprawdopodobniej jak się zagrzeje to dostaje przerwy. Sprawdziłem błędy i pokazuje brak sygnału z tacho.
    Teraz mam problem bo cewki nie da się kupić osobno tylko z pompą myjącą :cry:
  • Poziom 11  
    Witam


    Mam taką samą usterkę , zmywarka objechała dwa serwisy , w pierwszym uszkodzona pompa myjąca w drugim uszkodzony moduł . Zmywarka pracuje normalnie tylko nie grzeje. Na początku parę cyklów grzałka później znowu brak grzania wody . Po jakimś czasie przestała całkowicie grzać wodę. Wszystko sprawdziłem -grzałka -stycznik - przewody sprawne . Zostaje ta cewka ale gdzie to jest ?? Można dokupić. Pozdrawiam
  • Poziom 39  
    arsen008 napisał:
    Zostaje ta cewka ale gdzie to jest ?? Można dokupić.
    A jakby przeczytać ze zrozumieniem to co powyżej?
    garjek napisał:
    cewki nie da się kupić osobno tylko z pompą myjącą
  • Poziom 6  
    Dokładnie ja kupiłem całą pompę myjącą na aledrogo za 200zł i przełożyłem tylko cewkę tachogeneratora i zmywarka śmiaga już pół roku jak nowa Pozdrawiam
  • Poziom 11  
    Witam

    Dzisiaj sprawdziłem oporność cewki i jest dokładnie 220Ω. Jest to poprawna wartość??
  • Poziom 6  
    Nie pamiętam dokładnie ale u mnie też była oporność ale jak załączyłem zmywarkę to po jakiś 15minutach się robiła przerwa efekt był taki że na krótkim programie zrobiła pierwsze grzanie bo tam zaczyna grzać wodę od razu a na programie auto nawet nie zaczęła grzać bo tam grzałka się załancza dopiero po płukaniu. Więc najlepiej sprawdz to w ten sposób że załącz zmywarke na jakieś 30minut i potem sprawdź tacho.
  • Poziom 11  
    Witam
    Wczoraj wykręciłem cewkę i założyłem ponownie w celu sprawdzenia oporności po 30 min pracy . Załączyłem zmywarkę i za każdym razem ładnie grzeje wodę i suszy .
    Ciekawa sprawa bo już 6 razy zmywała i z każdym razem jest dobrze.
  • Poziom 11  
    Witam

    Mija właśnie prawie dwa tygodnie zmywarka pracuje jak nowa , wystarczyło wyciągnąć cewkę i ponownie włożyć : )