Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kamera SONY ccd-F385E. Nie odtwarza nagranej kasety.

16 Mar 2005 22:26 2592 9
  • Poziom 11  
    Na początku byla ciemność, choć mechanicznie była sprawna po wymianie kondensatorów w wizjerze pojawił się obraz widać już przez obiektyw co się dzieje w trybie nagrywania (wylane elki)
    Coś jest jeszcze uwalone bo:
    nie odtwarza nagranej na niej kasety, ani żadnej innej nagranej na innym sprzęcie, obrazz pojawia się na jakieś 2 ÷ 3 sekund po załączeniu później mydło szara mgła nic nie widać czy to w wizjerze czy to po niskiej na TV, brak dźwięku, przy odtwarzaniu, skąd wiadomo że kamera nagrywa, przy przewijaniu na podglądzie pokawiają się szczatki obrazu nagranego (brak dźwięku) ale za 2 ÷ 3 sekudny znowu nic nie widać, mikrofon chyba działa bo sprzęga na głośnikach w trybie nagryania.
    Może ktoś wie co to za przczyna, elki na płycie wyglądzją na nie wylane żadnych uszkodzeń na ścieżkach chyba też niema, albo nie zauważyłem

    pozdrawim wszystkich z portalu
  • Poziom 21  
    a płytka była myta przed wymianą elków ??, często jest to przyczyną jest to ciecz przewodząca
  • Poziom 11  
    Płytka byla dokładnie umyta, przetrawione scieżki też zostały połatane
  • Poziom 15  
    Witam
    Sprawdził bym ustawienie toru taśmy.(Rozumiem że głowice wizyjne są wyczyszczone).

    Pozdrawiam
  • Poziom 11  
    Tak głowice są wyczyszczone a tor taśmy też wydaje się wpozo, czyzby to głowica? prosze o pomoc, może ktoś miał taki przypadek.
  • Poziom 11  
    Sprawdz wałki w torze taśmy na bank som lużne i trzeba na nowo ustawić i dokręcić śrubki zabezpieczające.
  • Poziom 11  
    Wałki w torze taśmy niestety nie były luźne sprzęcik nadal nie chodzi , pomocy bo nie wiem co z nim można jeszcze zrobić, chyba że to głowica.
  • Poziom 20  
    W tym modelu w miarę zużywania się głowic pogarsza się odczyt, natomiast nagrywanie jest jeszcze OK. Kiedy głowice są bardzo zużyte to przy odczycie jest tyle zakłóceń że włącza się szare tło. Nagywanie jest jest jeszcze w 99% dobre, tzn przy odtwarzaniu tego na innej kamerze widać bardzo niewielkie zakłócenia. Dzieje się tak dlatego że przy nagrywaniu sygnał doprowadzany do głowic jest 1000 razy większy (5V) niż potem odczytywany (5mV). Jest duży zapas i nawet zużyta głowica jest w stanie wytworzyć odpowiedni strumień magnetyczny.
  • Poziom 27  
    Wymień wszystkie elektrolity na płycie wideo,nawet te które wydają się być dobre a napewno są złe.Zaniki obrazu po paru sek mogą być spowodowane właśnie przez wylane kondensatory.Miałem kilka różnych typów kamer z takimi objawami.Pozdrawiam
  • Poziom 11  
    dzięki wszystkim
    problem do końca nie został rozwiązany ale klient odebrał sprzęcik
    jeszcze raz dzięki