Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane coupe - awaria rozrusznika i alternatora jednocześnie??

10 Paź 2013 10:40 3753 7
  • Poziom 2  
    Witam. Nie wiem czy piszę w dobrym dziale, ale chciałbym przedstawić swój problem w nadziei, że ktoś mi podpowie gdzie tkwi problem.
    Zaczynając od początku sytuacja zaczęła się w następujący sposób
    Samochód Renault Megane coupe 16.16v 2000r. z komputerem.
    Swojego czasu straciłem prędkościomierz w rozmowie z mechanikiem udzielił mi wskazówki, że prędkość jest zbierana z ABSu i wskazał mi utleniony kabel kostki absu - ten siwy i powiedzial, ze trzeba polutować i wszystko wróci do normy ale że on nie miał czasu to postanowiłem zrobić to sam. kabel polutowałem na krótko włożyłem akumulator ale nie pomogło. W każdym razie pojechałem do pracy i po 3km na dziurach polnej drogi zaczęły mi gasnąc światła i ogólnie samochód gasł tj tracił prąd. Pomyślałem, że źle dokręciłem kleme i na dziurach mi spada. Nie miałem czym dokręcić więc wróciłem do domu po narzędzia. W trakcie powrotu na kolejnej dziurze zapaliły mi się kontrolki stop i ładowania akumulatora. Po zgaszeniu samochodu już go nie dało rady odpalić. Okazało się, że klema masowała z blachą obudowy, aż wypaliło dziurkę. Odsunołem kleme ale samochód nie chciał odpalić. Brak reakcji rozrusznika - samochód wogóle nie krecił. Na pych udało się odpalić ale dalej kontrolka ładowania i stop. Po odłaczeniu klemy samochód gaśnie. Ogólnie wygląda to tak jakby niedziałał ani alternator ani rozrusznik. Prosze o pomoc co to może być, gdzie szukać problemu i czy to możliwe aby jednocześnie się spalił i alternator i rozrusznik?
  • Poziom 21  
    Tym zwarciem spaliłeś alternator, ładowania nie było i się rozładował aku - normalne że rozrusznik nie kręci. Naładuj akumulator i zacznie kręcić.
  • Poziom 2  
    Nawet po naładowaniu rozrusznik nie kręci.
  • Poziom 12  
    Posprawdzaj wszystkie bezpieczniki (jak są to też na akumulatorze).
  • Poziom 43  
    Laprathus napisał:
    Nawet po naładowaniu rozrusznik nie kręci.

    To sprawdź gruby kabel od akumulatora do rozrusznika.
  • Poziom 32  
    W komorze akumulatora masz skrzynkę z wysokoprądowymi bezpiecznikami. Sprawdź czy nie zgniły. To dosyć częsta usterka, szczególnie jesienną porą gdy często wpada tam dużo wilgotnych liści.
  • Poziom 21  
    Akumulator do wymiany.