Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat 126p 99r. - Szarpanie podczas ruszania.

12 Paź 2013 12:34 6165 13
  • Poziom 18  
    Witam, mam problem ze swoim maluszkiem, otóż podczas ruszania jest dziwne szarpanie, stukanie, trzęsie całą budą i jak by coś się urywało (na elektrodzie istnieje już taki problem, ale nie został on zdiagnozowany)Dźwięki dochodzą prawdopodobnie od skrzyni biegów. Zdiagnozowałem, że przegub był zużyty, wymieniłem na nowy, tak samo z kielichem. Poduszki pod skrzynią są nowe i dobrze wyregulowane (skrzynia jest w powietrzu, lewarek zmiany biegów jest w pozycji pionowej i nie rusza się podczas gazowania, czy też jazdy.) Pół osie są całe, nie są wyrobione. Postanowiłem wyciągnąć skrzynie biegów, Wszystkie tryby są całe, nic ze sobą nie koliduje, ale wałek sprzęgłowy dziwnie latał, gdy ściągnąłem tą przednią osłonę skrzyni biegów, gdzie jest mechanizm różnicowy na wałku sprzęgłowym była mosiężna tuleja, pochodzi ona z tulei wałka sprzęgłowego, ta tuleja mosiężna jest cała obtarta i poobijana, czy to może mieć znaczenie, że tak wali i trzęsie całą budą podczas ruszania ?
  • Poziom 21  
    Podczas ruszania, jeżeli telepie, to sprzęgło... Docisk umiera.
  • Poziom 18  
    Docisk jest lekko obdarty i własnie sie zabieram za wymianę. No ale dobrze, jeżeli jest to sprzęgło to co z tą tulejką mosiężną? Wstawać ją? np na porozcinaną puszkę ? bo jak wsadzę w to gniazdo to lata jak głupie :D
  • VIP Zasłużony dla elektroda
    Na pewno to poza silnikiem?
    Jakby sprzędło puszczało, to w każdej sytuacji - przy ruszaniu, podczas jazdy, na wyższych biegach.
  • Poziom 18  
    Jedynie tylko przy ruszaniu, bieg 1 i wsteczny, z 2 nie próbowałem i już za późno żeby sprawdzić... podczas jazdy jak juz ruszy jest ok nawet przy wolnej prędkości jeżeli sie toczy i wrzucę 1 i puszczę sprzęgło to jest normalnie, a jak sie zatrzymam i ruszę to jest już walenie, szarpanie, stukanie.
  • VIP Zasłużony dla elektroda
    artur04c napisał:
    jeżeli sie toczy i wrzucę 1 i puszczę sprzęgło to jest normalnie

    Od kiedy to w maluchu wrzuca się jedynkę przy poruszającym się pojeździe? Przecież to jest bieg niezsynchronizowany i załącza się go jedynie przy prędkości zerowej. Jeszce raz skrzynia do rozbiórki i sprawdzenia zgodności wymiarów i pasowań z książką. To samo ta tuleja.
  • Poziom 18  
    Jeżeli toczy się z prędkością około 1km/h to normalnie bez problemu, bez zgrzytu można wrzucić bieg. A co do tulei to prawdopodobnie całą nową podporę trzeba wstawić, bo nie wiem czy uszczelniacz jest cały.

    Sytuacja wygląda następująco, docisk do wymiany, jak i również tarcza (mam części zamienne). w wale korbowym jest chyba jakaś tuleja, i jest rozbita, wszystko przedstawione jest na zdjęciach. Czy to może być przyczyną, że tak wali i trzęsie ?

    Fiat 126p 99r. - Szarpanie podczas ruszania.[/url] Fiat 126p 99r. - Szarpanie podczas ruszania. Fiat 126p 99r. - Szarpanie podczas ruszania. Fiat 126p 99r. - Szarpanie podczas ruszania. Fiat 126p 99r. - Szarpanie podczas ruszania.
  • Poziom 13  
    Do artur04c, oczywiście że zużyta tarcza sprzęgła (a w szczególności skrzywiona) może być przyczyną owego szarpania i trzęsienia. Na zdjęciu jest tarcza bez tłumika drgań skrętnych. Proponuję założyć tarczę od Fiata 126 Bis z tłumikiem drgań skrętnych - oczywiście nową. Uszkodzony docisk też może być przyczyną tych objawów, też proponuję założyć nowy. Należy zwrócić uwagę na stan powierzchni oporowej na kole zamachowym, czy jest płaska, gładka i nie przegrzana. Pokazana na zdjęciu tulejka w końcówce wału korbowego pełni rolę łożyska ślizgowego wałka sprzęgłowego i centruje ten wałek w osi wału korbowego. wałek sprzęgłowy powinien być pasowany w niej suwliwie - bez luzu. Sama tulejka w wale musi być osadzona na wcisk. Łożyskowanie wałka sprzęgłowego w skrzyni biegów też powinno być bez luzów, a wałek winien obracać się lekko i bez zacięć. Należy zwrócić uwagę na stan techniczny łożyska wyciskowego - o którym tu nie wspomniano. Należy też sprawdzić stan techniczny linki sprzęgła na całej jej długości, aż do pedału. Wszystkie te elementy mogą powodować opisane objawy. Pozostały jeszcze łożyska w kołach tylnych, przeguby, flansze półosi, półosie i mechanizm różnicowy z przekładnią główną.
  • Poziom 18  
    Czyli jeżeli wymienię docisk, tarczę i łożysko jest nadzieja, że będzie wszystko ok? (docisk mam nowy, sprzęgło też (niestety z zwykłego fiata, ale jest nowe), łożysko załatwię.
    Łożyska były robione na wakacje, przeguby sprawdzone (lewy został wymieniony, choć jeszcze troszkę by pojeździł, ale co tam) Półosie są w dobrym stanie, mechanizm różnicowy też jest ok (nie ma zrytych trybów, wałek atakujący też w dobrym stanie), skrzynia była robiona w tamtym roku, (wymiana choinki i tryby 1 i 3 biegui oczywiście łożyska) kielichy też są dobre, więc wszystko wskazuje na to sprzęgło i tą tulejkę mosiężną od podpory łożyska oporowego.
  • Poziom 13  
    Do artur04c, nadzieja jest zawsze, choć gwarancji dać nie mogę. Tą tulejkę o której kolega pisze należy bezwzględnie wymienić na nową. Tulejkę w końcówce wału korbowego widoczną na zamieszczonym wcześniej zdjęciu też należy bezwzględnie wymienić. Jak pisałem wcześniej, wałek sprzęgłowy nie może mieć żadnych luzów promieniowych (na boki), żadnego lepiarstwa tu być nie może - typu podkładanie blaszek i t.p. Drgania promieniowe tego wałka mogą powodować szarpania podczas ruszania. Proszę jeszcze sprawdzić stan linki sprzęgła na całej długości. Proszę odkryć tunel koło pedałów, tam linka sprzęgła przechodzi przez taką metalową rurkę. Z biegiem czasu ta rurka może się przetrzeć od linki, linka się może rozwarstwić i zacinać w tym prowadzeniu. Wszelkie przycinania się linki w czasie pracy mogą powodować szarpania podczas ruszania. Proszę też zwrócić uwagę na stan zawieszenia silnika (ta duża sprężyna przy belce tylnej z gumowymi podkładkami). Wszelkie uszkodzenia tych podkładek gumowych, pęknięcie lub osłabienie sprężyny, też mogą powodować opisywane objawy. Wspominam o zawieszeniu silnika, bo o poduszkach skrzyni biegów była mowa, że są nowe i sprawne. Życzę powodzenia w naprawie. Jeszcze jedno - sprzęgło należy składać przy użyciu starego wałka sprzęgłowego. Śruby docisku należy dokręcać równomiernie po przekątnej, aż do uzyskania wymaganego momentu. Taka technologia montażu gwarantuje, że nie uszkodzimy docisku i tarczy podczas składania oraz, że zamontujemy skrzynię biegów do silnika nie uszkadzając tarczy sprzęgła. Podczas montażu skrzyni staramy się nie przeginać piasty tarczy sprzęgła, ponieważ łatwo jest odkształcić nową tarczę sprzęgła i wtedy wszystkie nasze starania zostaną zniweczone.
  • Poziom 18  
    Linka również od sprzęgała jest nowa, bo na wakacje byly wymieniane praktycznie wszystkie linki, bo była cała konserwacja maluszka. Więc czeka mnie zakup nowej tulejki i kompletowanie wszystkich części razem, co do zawieszenia silnika to gumy są też prawie nowe, również w czasie wakacji były wymieniane :), a sprężyna jest w dobrym stanie i podczas skręcania była ona kierowana w najtwardszym miejscu do silnika.
  • Poziom 13  
    Jeśli tak, to po wymianie wszystkich części sprzęgła i montażu zgodnie ze sztuką (jak pisałem wcześniej) powinno być OK. Jeżeli objawy nie ustąpią, to pozostaje jedynie uszkodzenie skrzyni biegów. Zakładam, że tylne zawieszenie maluszka jest sprawne. Wahacze nie mają luzów na tulejkach, nie są przerdzewiałe, nie odrywają się od nadwozia i tym podobne. Proszę napisać jak problem zostanie rozwiązany, bo bardzo jestem ciekaw.
  • Poziom 18  
    Wahacze o dziwo wyglądają jak nowe, jak sie je umyje myjką to mają oryginalny czarny kolor :), sprężyny całe, nie są popękane, amortyzatory suche i działają, bynajmniej nic nie stuka podczas jazdy, żadnych luzów również nie ma. Jutro będę kompletować wszystkie potrzebne części i dam znać co będzie po złożeniu i po pierwszej jeździe :)
  • Poziom 18  
    Problem został rozwiązany :). Dziękuje za pomoc . Zostały wymienione następujące części: docisk sprzęgła, tarcza, łożysko oporowe, mosiężna tuleja w tulejce łożyska oporowego (nie wstawiałem nowej części, bo uszczelniacz jest ok, a tylko tuleja mosiężna oberwała, a w szufladzie znalazłem nową) wałek sprzęgłowy (strasznie oberwał od tulei mosiężnej, która wyleciała i latała po całym wałku co spowodowało, że na wałku powstały nierównomierne wcięcia :P) oraz tulejka miedziana w wale korbowym (po przeczyszczeniu nie wyglądała tak źle, ale wymieniłem na wszelki wypadek), został również wymieniony olej w skrzyni i jak wcześniej pisałem, przegub :)
    ps, nie wiem co było powodem tej awarii, ale w razie jakich kolwiek podobnych problemów, należy sprawdzić całe sprzęgło, wraz z wałkami itp. :)