Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pompa Grudziądz - Pompa nie pompuje wody do zbiornika.

vin324pl 12 Paź 2013 21:49 9048 6
  • #1 12 Paź 2013 21:49
    vin324pl
    Poziom 10  

    Witam
    Jakiś czas temu pompa zaczęła się zapowietrzać i zdawało się że kosz w studni jest nie szczelny. Ale po zalaniu wodą rury ssawnej ładnie dobijała do zbiornika.
    Zrobiłem z bratem czyszczenie studni, kosza ssawnego , wymianę warstwy filtrującej - w sumie kupę roboty.
    Po zalaniu wodą rury ssawnej do studni woda nie ucieka czyli kosz trzyma szczelność.
    Natomiast jajca zaczynają się dziać podczas włączenia pompy.
    Zawór między pompą a zbiornikiem jest przeczyszczony, zaworek ssawny przy pompie nowy.
    Pompa zasysa wodę z rury jakieś 0.5 - 1 litra i "amen", zapowietrza się nie dobija nic do zbiornika.

    Czy nawala pompa ? - ma już z 25 lat ( poziom lustra wody to jakieś max 6,5m pod pompą...

    Zamieszczam filmik do zestawu
    http://www.youtube.com/watch?v=n5deYs_99GU&feature=youtu.be



    Pozdrawiam

    1 6
  • #2 12 Paź 2013 22:10
    1171337
    Użytkownik usunął konto  
  • #3 12 Paź 2013 22:18
    vin324pl
    Poziom 10  

    Jak można temu zaradzić ?

    1
  • #5 14 Paź 2013 21:11
    vin324pl
    Poziom 10  

    I nie myliłem się po części. Nowy zaworek za dużo powietrza dawał i pompa się zapowietrzała.
    Jednak zlokalizowałem prawdziwy problem - pompa przecieka z obu stron . Od strony silnika jest to minimalny wyciek podczas pracy natomiast od strony przeciwnej kapie powoli podczas spoczynku a chlapie podczas pracy...
    Co mogło paść ?
    Dokręciłem 2 sruby od strony przeciwnej silnika i wyciek chyba ustał ale pod koniec pracy pompy troche się z tamtąd kopciło....

    Pompę pomierzyłem i dokładnie odpowiada obecnemu modelowi
    SKA.3.02 Pompa Grudziądz - Pompa nie pompuje wody do zbiornika.

    2
  • #6 15 Paź 2013 09:12
    vin324pl
    Poziom 10  

    Dokręciłem wczoraj odpowiednio dławnice od strony tłocznej tak aby nie "kopciła" podczas pracy. Przez noc nakapało tylko tylko kilka kropel więc wydaje się ok.
    Teraz będę monitorował jej pracę przez kilka dni a jak będzie nadal problem to chyba trzeba będzie wymienić sznur uszczelniający.
    Ktoś kiedyś robił taki zabieg ?

    0
  • #7 15 Paź 2013 22:16
    1171337
    Użytkownik usunął konto