Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch SMV50E10EU - Nie realizuje programu - pomaga otwarcie zamknięcie drzwi

TomGra 13 Paź 2013 19:18 6900 20
  • #1 13 Paź 2013 19:18
    TomGra
    Poziom 15  

    Witam
    Jak w temacie Zmywarka uruchamia program odpompowuje wodę lecz nie kontynuuje programu lecz sygnalizuje dźwiękiem i kończy program.
    Był zapchany odpływ - wyczyszczony, wyczyściłem wirnik pompy pod filtrem.
    Po zdjęciu prawego boku(na zdjęciu) widzę zapchany kanał nad przelewem wypływu wody. Chciałem to wyczyścić. Czy zdjęcie tego całego plastikowego labiryntu po odkręceniu 2 śrub i zaczepów po bokach to tylko kwestia użycia siły ? . nie chcę niczego urwać....
    Jeśli krótko przed sygnalizacją błędu (dwa cykle odpompowywania) otworzę drzwi zmywarka pracuje poprawnie.

    Może problem jest zupełnie gdzie indziej czy ktoś tak miał ?

    Poczytałem poprzednie posty odnośnie przepływki i będę to zaraz sprawdzał. Czy chodzi o kontraktron na wirniku nad dopływem wody ?. Dlaczego zmniejszenie dopływu ma pomóc ?

    Z góry dzięki.

    0 20
  • #2 13 Paź 2013 20:34
    magir
    Poziom 27  

    Prawdopodobnie przerabiasz ten sam problem co ja ostatnio z moim Boschem - zmywarka nie pobiera wody bo ma zatkany kanał pobierania wody w płaszczu wodnym. U mnie był zatkany kamieniem z wody ten fragment gdzie jest na końcu czerwony plastik - górny prawy róg zdjęcia. Do czyszczenia polecam odkamieniacze do ekspresów.Robota okropna i uwaga bo sam płaszcz wodny ma ostre krawędzie.Do czyszczenia trzeba go wyjąć.
    No albo jest przytkany zawór aqua stopu na wężu wodnym.

    2
  • #3 13 Paź 2013 21:39
    TomGra
    Poziom 15  

    magir napisał:
    Prawdopodobnie przerabiasz ten sam problem co ja ostatnio z moim Boschem - zmywarka nie pobiera wody bo ma zatkany kanał pobierania wody w płaszczu wodnym. U mnie był zatkany kamieniem z wody ten fragment gdzie jest na końcu czerwony plastik - górny prawy róg zdjęcia. Do czyszczenia polecam odkamieniacze do ekspresów.Robota okropna i uwaga bo sam płaszcz wodny ma ostre krawędzie.Do czyszczenia trzeba go wyjąć.
    No albo jest przytkany zawór aqua stopu na wężu wodnym.


    Nie wydaje mi się żeby choćby próbowała przy tych dwóch próbach wypompowania pobierać wodę. Aquastop nie dostaje na[ięcia. A po otwarciu zamknięciu pobiera bez problemu. Aquastop dostaje impuls na 1 sek a później na czas pobierania. To samo dotyczy chyba przepływomierza...
    Po otwarciu filtra woda jest poniżej otworu zasysania do pompy - więc odpompowuje chyba dobrze.
    Zgodnie z https://www.elektroda.pl/rtvforum/viewtopic.ph...ch+drzwi&sid=1b22057c5b43aaad6bd45e7b25b9d56d przykręciłem dopływ wody ale nic to nie dało.

    Znalazłem jednak ślady wody(teraz jest sucho jak pieprz) wokół czujnika wypływu wody - tego nad styropianowym dyskiem(zdjęcie). Dzisiaj już nie podziałam czekam na porady jutro wrócę do tematu....

    0
  • #4 14 Paź 2013 22:27
    TomGra
    Poziom 15  

    Dzisiaj dużo nie podziałałem.... sprawdziłem drożność odpływu od pompy i jest ok.
    Nie mam pomysłu co jeszcze sprawdzić.
    Jak prawidłowo przebiega cykl złączenia programu ?
    Co powoduje że zmywarka zakańcza program po 2 cyklach odpompowania i włączania wody obiegowej ?

    0
  • #5 05 Gru 2013 22:48
    icek47
    Poziom 9  

    Cze;
    Mam dokładnie to samo, coś poradziłeś????
    Zmywam z cyklem otwrcia drzwi już pół roku;)

    0
  • #6 06 Gru 2013 21:20
    Arcus1977
    Poziom 21  

    Proszę wymontować pompogrzałkę i sprawdzić luz na łożysku pod wirnikiem pompy. Całość niestety dość kosztowna.

    0
  • #7 07 Gru 2013 08:47
    icek47
    Poziom 9  

    Witam i dziękuję
    Bardzo bym prosił o więcej danych: gdzie znajduję sie ta pompogrzałka i jak najłatwiej się tam dostać?

    Dlaczego luz na łożysku ma wpływ na sygnał do zaworu i dlaczego pomaga otwarcie drzwi?

    0
  • #8 07 Gru 2013 10:49
    movzx
    Poziom 39  

    Post #3, po lewej stronie ją widać. Proszę trochę się przyłożyć.

    0
  • #9 07 Gru 2013 11:42
    icek47
    Poziom 9  

    OK, to jest z lewj strony zmywary czy lepsze dojście od tyłu, nigdy jej nie rozbierałem i raczej mam mgliste pojęcie o budowie takich urządzeń dlatego proszę o wyrozumiałość ;)

    I nadal nie rozumiem a chciałbym, logiki tej usterki.

    0
  • #10 07 Gru 2013 23:22
    Arcus1977
    Poziom 21  

    Logika jest prosta-jeśli jakiś podzespół nie działa idealnie - to sprzęt nie kontynuuje programu.

    0
  • #11 08 Gru 2013 09:56
    icek47
    Poziom 9  

    ok;

    Trochę szczegółów:
    zmywarka zaczyna program normalnie i po 2 cyklach odpompowania. zaczyna pobierać wodę, ewidentnie słychać, że pompa pracuję tylko zawór nie puszcza i jeżeli w tym i tylko w tym momencie otworzy się drzwi i zamknie to słychać klik w zaworze i woda leci.

    Dla mnie to ewidentnie coś ze sterowaniem ale jak powiedziałem nigdy nie widziałem schematu ideowego tego typu urządzenia.

    Zgodzę się, że jak coś nie działa itd. ale mechaniczna usterka nie naprawia się przez otwarcie i ponowne zamknięcie drzwi.

    Serwisanci są bezradni - sugerują nowy sprzęt a to prawie nówka (3-4 lata).

    Pozdrawiam i dziękuję za pomoc

    0
  • #12 09 Gru 2013 00:11
    Arcus1977
    Poziom 21  

    Tyle tylko, że ty sobie gdybasz nad czymś, co ja wiem.

    1
  • #13 09 Gru 2013 08:24
    icek47
    Poziom 9  

    ok,
    Nie mam zamiaru kwestionować Twojej wiedzy a wręcz przeciwnie bardzo bym chciał z niej skorzystać.
    Mówisz, że całość dość kosztowna ok.
    Czy trzeba wymienić całą pompogrzałkę czy można samo łożysko i ile szacunkowo to kosztuję?

    Dzięki

    0
  • #14 25 Gru 2013 21:37
    kopernik8
    Poziom 21  

    Witam!
    Też posiadam model SMV50E10EU/17
    Po pół roku używania zmywarki z otwieraniem drzwi na początku programu, padła akurat w święta.
    Nie mówię o całej górze naczyń, które trzeba było zmyć ręcznie... zirytowało mnie to na poważnie.

    Widzę, że jest to masowa usterka tego modelu, wcześniej, w poprzednim mieszkaniu miałem starszy model zmywarki bosch i działała bezawaryjnie 10 lat !!

    Jak można sprawdzić w 100% czy owa pompo-grzałka jest uszkodzona?
    Łożysko na pewno jest uszkodzone, bo przez ostatni czas podczas pracy słychać było szuranie (pewnie wirnika o obudowę).

    Czy uszkadza się obwód grzałki, czy uzwojenie silnika pompy, a może jakiś element czujnika w tym urządzeniu?

    Czy są gdzieś dostępne schematy tego modelu?

    Nie chcę w ciemno wydawać 450 PLN, kiedy może się okazać, że problem jest w innym komponencie.

    pozdrawiam
    i wesołych świąt.

    1
  • #15 02 Sty 2014 20:44
    icek47
    Poziom 9  

    Cześć;

    W jaki sposób padła?

    Pozdrawiam

    0
  • #16 02 Sty 2014 22:41
    kopernik8
    Poziom 21  

    Po prostu tym razem otwarcie drzwi na chwile, nic nie zmienilo i zmywarka caly czas wypompowywala wode.

    Po odlaczeniu zmywarki z pradu na kilka dni, spowodowalo, ze spowrotem zaczela dzialac, z "funkcja", i to od czasu do czasu, otwierania drzwiczek przed zmywaniem.

    Pozdrawiam

    0
  • #17 04 Sty 2014 21:00
    icek47
    Poziom 9  

    Witam;

    U mnie po jakimś czasie też otwieranie drzwi przestało działać, zmywarka kończyła program i świecił sie kranik, okazało się, że coś tam porobiło się z przepływomierzem, przykręciłem do połowy zawór doprowadzający wodę i dalej chula, oby jak najdłużej choć to otwieranie drzwi męczy. Może u Ciebie też to pomoże.

    Pozdrawiam

    0
  • #18 08 Sty 2014 23:06
    mediacomp
    Poziom 2  

    Mój model to SMV69M20EU
    Objawy takie jak u większości tzn odpompowywała , nie myła , kończyła program bez żadnego kodu błędu. Byli ''fachowcy" - nic nie wymyślili choć jeden stawiał na pompe myjącą. Sam sprawdziłem płyte elektroniki , wyczyściłem i dalej to samo. Ostatnio było co raz gorzej , nie pomagało już otwarcie drzwiczek.
    Zamówiłem pompę , najtaniej znalazłem tutaj :
    ......elma-rk.pl/product.php?id_product=37091
    Właśnie skończyłem wymianę i leci już 2-gie mycie. Zmywarka startuje normalnie i wszystko działa jak na razie OK.
    Nowa pompa ma trochę inne podłączenie elektryczne ale w komplecie są kable do przeróbki ( z tego co się zorientowałem to tylko te nowsze modele są dostępne ).
    Dla sprawdzenia rozebrałem starą pompę, na wirniku nie ma nawet łożysk, tylko tuleje które są tak wyjechane że można ''palec'' tam wsadzić. Pompy tego typu są stosowane kilkudziesięciu modelach Boscha , Siemensa i Neffa.
    Jest to na pewno ostatni sprzęt Bosch jaki nabyłem. Zmywarka ma nie całe 3 lata.

    2
  • #19 22 Kwi 2015 08:27
    ppiotrp
    Poziom 9  

    Witam

    prosze o info czy wymiana pompy usunęła problem.

    dzięukuję
    Piotr

    1
  • #20 22 Kwi 2015 08:40
    mediacomp
    Poziom 2  

    Tak, wymiana pompogrzałki pomogła.

    0
  • #21 22 Kwi 2015 08:44
    ppiotrp
    Poziom 9  

    Dzięki, pójdę zatem tą drogą. Jak będzie sukces to podzielę się (mam nadzieję) swoim szczęściem ...

    2