Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Daewoo Matiz - rozładowujący się akumulator

robert19091990 14 Oct 2013 17:59 9498 8
  • #1
    robert19091990
    Level 9  
    Witam serdecznie. Otóż mam problem takiej natury, że w moim Matizie często rozładowuje się akumulator z niewiadomego powodu. Zazwyczaj rozładowuje się w przez noc. W okresie letnim gdy noce były ciepłe ten problem też występował tylko z tą różnicą że akumulator zachowywał wystarczającą ilość prądu aby samochód odpalił. Natomiast gdy przychodziło ochłodzenie akumulator już padał na amen. Wstyd przyznać ale ten problem trwa już ponad pół roku. Nieco wcześniej już były niewielkie problemy z rozrusznikiem, ale dopiero 2 tygodnie temu padł całkowicie. Okazało się, że automat się zawieszał i nie wyrzucał zębatki, dodatkowo po rozebraniu rozrusznika wyszło że jedna ze szczotek się zawieszała i robiła zwarcie. Byłem pewien że to była wina rozrusznika i że po wymianie, problem z akumulatorem ustąpi. Problem nie ustąpił. Mój sąsiad sprowadził "fachowca" elektryka, sprawdzał to i owo po czym stwierdził że moje radio Pioneer kupione kilka miesięcy temu pobiera prąd na lewo. Uważałem, że może mieć rację ponieważ jest ono podłączone bezpośrednio do akumulatora co mogło mieć teoretycznie jakiś wpływ na to więc zgodnie z zaleceniem tego "fachowca" je odłączyłem. Niestety problem był nadal.
    Zwracam się z uprzejmą prośbą o pomoc do Was forumowicze. Co może być przyczyną rozładowywania się akumulatora? Czy ten rozrusznik szwankując i robiąc zwarcia mógł "wykończyć" akumulator? Nie chce niepotrzebnie kupować nowego akumulatora z tego względu, że ten którego używam ma raptem 1,5 roku więc nie jest stary, ale chciałbym zasięgnąć Waszych porad i sugestii, może ktoś już miał podobny problem?
  • #4
    robert19091990
    Level 9  
    Byłem u sąsiada zrobiłem pomiary. Bez włączonych urządzeń akumulator ma swoje prawidłowe napięcie, natomiast gdy sąsiad kazał mi włączyć światła, wskazówka z miernika po kilku sekundach zaczęła wariować i napięcie spadało o kilka volt.

    Zrobiłem też ten test 6 minutowy ze światłami drogowymi i akumulator po tych 6 minutach...padł.
  • #6
    robert19091990
    Level 9  
    Jutro rano będę w stanie zrobić pomiary i podam ich wyniki
  • #8
    LA72
    Level 40  
    Strumien swiadomosci swia wrote:
    Leszcz72 wrote:
    Jaki był pobór prądu, nie napięcia?

    Ok 10-12A w zależności od żarówek.
    6 minut to 1/10 godziny.


    Bez uruchomionych urządzeń, zmienna X.
    Po przekręceniu kluczyka, Y. Itd.
  • #9
    robert19091990
    Level 9  
    Witam. Problem rozwiązany. Okazało się, że bez włączonych urządzeń akumulator trzymał prąd, natomiast po włączeniu świateł lub radia, szybko a właściwie za szybko spadał poziom prądu. Kupiłem nowy akumulator samochód stał całą noc na polu w deszczu i niskiej temperaturze, a rano odpalił bez najmniejszego problemu i kompletnie nic się nie działo. Dziękuję wszystkim za pomoc, temat można zamknąć.