Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Router NETGEAR WGR614v9 - konfiguracja pod Netia

styptic 15 Oct 2013 13:40 4011 8
  • #1
    styptic
    Level 10  
    Witam,mam problem z skonfigurowaniem routera NETGEAR model WGR614v9. Od Neti, a raczej jest Internetia. Standardowo dostalem login i haslo. Wszystko dobrze, kabelek podłączam do komputera(Win7) loguje sie czasem jak trzeba na stronie i śmiga. Mam router i chcialem go skonfigurować. Podłączyłem wszystko jak nalezy przeszedlem do konfiguracji przez routerlogin.net zmienilem hasla dostepy itp... I ten dostęp do internetu, niby łączy, jest dobry sygnał ale internetu niet.. Cos jest z kofiguracja... haslo i login sprawdzane niejednokrotnie(wczesniej konfiugowalem tylko ze kablowke gdzie indziej na tp linka i problemow nie bylo).
    Moze ktos wczesniej kofigurowal pod tego dostawce internet bo juz pomalu pomyslow mi brakuje. Probowalem klonowac maca takze nic, chociaz nie powinno to miec znaczenia, bo majac haslo i login z kazdego maca sie wejdzie..
    Prosze o jakies wskazowki. Moze jakies DNS tylko nie bardzo wiem co..

    Pozdrawiam, Marcin
  • #2
    CHACA
    Level 43  
    Pokaż zakładkę Status z tego routera. To jest łącze po kablach Netii czy Tepsy?
  • #3
    styptic
    Level 10  
    Wydaje mi sie ze z neti, sufik DNS wskazuje adres internetia.pl ale nie wiem czy to ma jakies znaczenie. Zakladke status, hmm, cos takiego moze, jak nie to to prosze mowic...
    Router NETGEAR WGR614v9 - konfiguracja pod Netia Router NETGEAR WGR614v9 - konfiguracja pod Netia Router NETGEAR WGR614v9 - konfiguracja pod Netia
  • #4
    User removed account
    Level 1  
  • #5
    styptic
    Level 10  
    W takim razie to bedzie internetia, bo kabel zostal doprowadzony oddzielnie. Tak, dostalem login i haslo. Chodzi o to ze na poczatku musialem sie zalogowac na stronie, na drugim komputerze bylo tak samo i internet jest.Wydaje mi sie ze maca przypisuja jak juz oni dostana sygnal ze ktos probuje sie podlaczyc, ale moge sie mylic. Maca nie musialem zadnego podawac ani nic. tylko login i haslo. Teraz poki nie dam rady skofigorwac routera to udostepniam ad-hoc na drugi komputer :p Moze blad robie gdzies w konfiguracji routera?

    Pozdrawiam, Marcin
  • #6
    User removed account
    Level 1  
  • #7
    styptic
    Level 10  
    podłączałem normalnie kabel do routera i chce sie nim polaczyc poprzez kabel badz wifi tak jak mowisz.. jednak jedyne co to moge zrobic to skonfigurowac ten router tak jak pisalem na poczatku. Polaczenie, sygnal wszystko jest, jak najbardziej.. i niestety nie przekierowuje mnie nigdzie indziej... :/ nie wiem juz, moze ktos konfigurowal podobna siec?
  • #8
    styptic
    Level 10  
    Odnawiam temat, czy jest ktos, kto choc troche zna się na konfiuguracji takiego typu routera w tej sieci?
  • #9
    podpowiedz_netia
    Level 11  
    Proponujemy skontaktować się z naszym Biurem Obsługi Klienta:
    np. Infonetią, tel. 801 802 803, (22) 711 11 11.
    Dostępne również z telefonów komórkowych. Od pon. do piątku w godz. 22:00 - 08:00 oraz w sob. po godz. 20:00 i niedziele dostępni są jedynie konsultanci techniczni (koszt połączenia wg stawek operatora, zarówno z telefonów stacjonarnych, jak i komórkowych)
    Inne możliwe sposoby kontaktu z nami:
    http://firma.netia.pl/kontakt,tab,2.html

    Pozdrawiamy.
    Netia