Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane Scenic - brak iskry komputer nie pokazuje sygnału z czujnika

18 Paź 2013 20:45 8625 13
  • Poziom 10  
    Witam mam dziwną sytuację w moim scenicu . jadąc z prędkością 180 silnik zaczął strzelać tak jakby przestawił się zapłon lub rozrząd.
    od tej pory nie odpala , po podłączeniu komputera okazało się że czujnik położenia koła zamachowego jest uszkodzony ( nie podaje żadnego sygnału), po wymianie czujnika nadal nie ma sygnału .przewody są dobre ,podając impulsy na czujnik uruchamia się pompa paliwa jednak nie ma iskry.
  • Poziom 12  
    kolego jaki silnik siedzi w tym scenicu i który rok
  • Poziom 34  
    Sprawdzic zasilania ecu.Bede wrozył.masz 1,6 16V?
  • Poziom 10  
    rocznik 98 2litry benzyna 8 zaworowy podmieniałem czujniki , rozrząd podobno jest w porządku , wymieniłem czujnik z górnego wałka bo podobno musi być synchronizacja tych dwóch czujników , immobilizer jest wycięty .
  • Poziom 34  
    Jak jezdziles bez immo to odpada.jak pisałem wyzej,pomiary wiele ci powiedza czyli na pierwszy strzał zasilania i masy.zaczynamy od podstaw niewnoszacych jakich kolwiek inwestycji.Ale ty kolego musiałes odrazu cos wymienic.
  • Poziom 10  
    w poniedziałek wezmę się za auto , na razie stoi u mechanika który się poddał z resztą już drugi mechanik , po prostu nikomu nie chce się konkretnie wziąć do roboty , co do macy i zasilania wszystko wygląda ok , zabieram sterownik do sprawdzenia może jakaś usterka związana z usunięciem immobilizera , choć pompa działa , zobaczymy , to strzelanie w tłumik jest zastanawiające .
  • Poziom 43  
    sebastianmyk napisał:
    rozrząd podobno jest w porządku

    To trzeba ustalić na 100% a nie ,,podobno,,
  • Poziom 10  
    mechanik twierdzi że wszystko w porządku jednak nie mam do niego zaufania . sprawdzenie rozrządu w moim aucie wymaga trochę pracy . przerabiałem ten temat kilka miesięcy temu gdy wymieniałem rozrząd i po kilku dniach auto nie chciało jeździć , znalezienie usterki trwało 3 miesiące ale to temat na napisanie książki .
    co do rozrządu to wydaje mi się że iskra powinna być a przynajmniej sygnał z czujnika.
  • Poziom 43  
    Strzelanie w tłumik to też oznaka obecności iskry ale w nieodpowiednim momencie i tu się kłania sprawdzenie rozrządu. Piszesz, że silnik zgasł przy 180, pewnie próbowałeś odpalić go puszczaniem sprzęgła, po takiej operacji w rozrządzie mogło namieszać.
  • Poziom 10  
    sterownik widzi obroty natomiast po podłączeniu komputera do diagnostyki ( orginał z serwisu reno ) nie widać sygnału z czujnika . auto ma skrzynię automatyczną .
  • Poziom 10  
    znam elektryka z serwisu , stwierdził uszkodzenie czujnika , byłem dzisiaj z na sprawdzeniu komputera ( wszystko ok ) gość twierdzi że nie ma synchronizacji pomiędzy czujnikami ponieważ jest pierwsza iskra ( pierwszy sygnał z czujnika ) i potem ginie . oddaję auto do sprawdzenia rozrządu . słyszałem wcześniej że silnik powinien działać na jednym czujniku tym na kole zamachowym a czujnik od wałka steruje kontem wyprzedzenia zapłonu , więc nie wiem czy to będzie synchronizacja tym bardziej że pewien mechanik podobno już sprawdził rozrząd .
    dzięki za podpowiedzi , niestety nie mam czasu ani warunków aby samemu coś zrobić.
  • Poziom 10  
    na tą chwilę okazało się uszkodzone koło z którego zaczytuje czujnik , któryś z mechaników je uszkodził (sprzęgło hydrokinetyczne )