Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Quad 110 Chińczyk - Nie odpala, rozrusznik ciężko kreci

18 Paź 2013 22:55 12672 9
  • Poziom 17  
    Witam! Quad 110 problem polega na tym, że silnik kręci jak szalony ale bez świecy, po wkreceniu świecy obraca wałem do momentu pojawienia się sprężania. Objaw jest taki jakby akumulator był za słaby, ale to wykluczam ponieważ podłączyłem go przez szekli z samochodu i jest to samo. Nie mogę odpalać na pych bo nie ma biegów, kopniaka też nie ma. Wpakowany jest nowy rozrusznik, stator, tłok, cylinder i pierścienie, rozrzad ustawiony prawidłowo, przed wymianą tych części objaw był taki sam. Moje pomysły juz się skończyły, co z nim jest nie tak
  • Relpol przekaźniki
  • Poziom 35  
    Jeśli wszystko niemal nowe (bo wymienione) i właściwie wyregulowane, to sprawdź kable tj. "+" od akumulatora do przekaźnika i z przekaźnika do rozrusznika, czy są dobrze podłączone i nie zaśniedziałe oraz od "-" akumulatora do ramy i silnika. Sprawdź też, czy przewody te są oryginalne i właściwej średnicy.
  • Relpol przekaźniki
  • Poziom 17  
    Przewody odpadają, bo szelki podłączyłem bezpośrednio pod rozrusznik i nic to nie dało, próbowałem też kręcić silnikiem bez fajki aby wyeliminować za wczesny zapłon. Wygląda to tak jakby silnik miał za dużą kompresje albo za slaby rozrusznik. Ręce opadają
  • Poziom 17  
    W tym egzemplażu nie ma czegoś takiego jak bendix, jest za to wolne koło umieszczone bezpośrednio na wale, wolne koło pracuje prawidłowo znaczy nie przepuszcza, co do zaworów to ich nie regulowałem ale co one maja do tego, przecież zawory mają być szczelne i takie są
  • Poziom 23  
    Może jednak podjąć tą ciężką prace i wyregulować zawory? Sprawdzić ustawienie rozrządu. Wiem co zrobić wyjąć dźwigienki zaworowe, zawory będą super szczelne, będzie śmigał jak ta llllaaaallllaaaaa
  • Poziom 19  
    Do mnie trafił kład z identycznymi objawami .

    Jak sobie przedmówca z tym poradził ?

    Dodano po 2 [godziny] 19 [minuty]:

    Rozebrałem rozrusznik , przeszlifowałem komutator wyczyściłem przesmarowałem i poskładałem .

    Zapalił i działał prawidłowo .

    Raz tylko odpalił na tym rozruszniku , dalej to samo .

    Kazałem klientowi kupić nowy - jakiś lepszy rozrusznik .
  • Poziom 19  
    Żeby wirnik był drutem aluminiowym nawinięty ? Reszta to 2 magnesy .