Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Clio 1.5 dci 82KM - dławi się przy ostrym ruszaniu i migają kontrolki

kozik3 19 Paź 2013 22:07 6222 8
  • #1 19 Paź 2013 22:07
    kozik3
    Poziom 16  

    Proszę o pomoc, może ktoś podpowie co można jeszcze sprawdzić.
    Oto co zostało zrobione:
    1) sprawdzone przelewy wtryskiwaczy - każdy lał w bardzo delikatnym stopniu, właściwie lał to zbyt duże słowo (sprawdzane przy niskich jak i wysokich obrotach)
    2) wtryski wymontowane i zawiezione na maszynę w celu sprawdzenia. Jeden z nich trochę odstaje od reszty, ale podobno wg specjalistów jest OK.
    3) wtryski zamontowane wraz z nowymi podkładkami
    4) wymienione świece żarowe, ponieważ stare były wszystkie spalone
    5) podstawiony pojemnik z paliwem i podłączone zasilanie oraz powrót bezpośrednio pod pompę (bez filtra) - nadal ten sam objaw, czyli można wyeliminować przytkane węże paliwowe lub filtr
    6) przeczyszczony EGR - mechanizm i silniczek działają
    Objaw: Ruszając z pierwszego biegu z impetem, czyli wciskając gaz w podłogę, auto szarpie, efekt taki jakby wyłączyć nagle zapłon i zaczynają migać kontrolki: STOP, CHECK - STOP i kontrolka świec żarowych. Gdy odpuści się gaz auto wraca do normy. Gdy rusza się delikatnie wszystko jest OK.
    Błąd jaki się pojawia (sprawdzane CLIP-em) - błąd sterowania wtryskami CC0 - zwarcie do masy. Wtryski sprawdzane miernikiem czy czasami cewki nie mają przebicia na masę - wszystkie są OK.
    Co może być przyczyną ? Czy to jednak wtryski, czy może pompa ? Co można jeszcze sprawdzić ?

    0 8
  • #2 19 Paź 2013 22:21
    jokerro
    Poziom 33  

    Odłanczaj pojedynczo komponenty i moze dojdziesz tym sposobem co moze generowac bład zwarcia wtryskiwacza.
    Ponadto przetrzepałbym kable czy niema gdzies zwarcia.
    Jeszcze duzo przed toba sprawdzania samych podstaw.

    Moderowany przez Błażej:

    A przed tobą dużo nauki podstaw poprawnej pisowni.

    0
  • #3 19 Paź 2013 23:09
    kozik3
    Poziom 16  

    Zastanawiam się czy ten błąd ma w ogóle coś wspólnego z elektryką ? Jeżeli tak by było czy ruszając delikatnie też nie powinien generować się błąd ?
    Biorąc pod uwagę warunki przy jakich powstaje ostre dławienie silnika mam wrażenie, że jest to spowodowane zbyt małą dawką paliwa.
    Jednak mogę kombinować jak sugerujesz, ale jakie komponenty masz na myśli ? Oczywiście wiązką przewodów przy kompie ruszałem na wszelkie sposoby i żadnych zmian - silnik pracował równo. Tak samo przy ruszaniu wtyczkami przy wtryskach. Odłączane były także pojedynczo wtryski i przy próbie ruszania na trzech cylindrach te same objawy. To raczej moim zdaniem sugeruje, że wina nie leży po stronie wtrysków.
    Załączam filmik dla lepszego obrazu sytuacji:

    0
  • #4 20 Paź 2013 03:23
    2317234
    Użytkownik usunął konto  
  • #5 20 Paź 2013 11:37
    kozik3
    Poziom 16  

    janekmazur92 napisał:
    Czy myślałeś która z trzech możliwości wczyta się w razie braku zasilania wtryskiwaczy


    Nie sprawdzałem, ale oczywiście mogę to zrobić.

    Jeżeli chodzi o błąd wtryskiwaczy to komp nie podaje jakiegoś konkretnego cylindra. Jest to błąd DF136 sterowanie wtryskiwaczami CC0
    Załączam zrzuty z CLIPa:
    Clio 1.5 dci 82KM - dławi się przy ostrym ruszaniu i migają kontrolki Clio 1.5 dci 82KM - dławi się przy ostrym ruszaniu i migają kontrolki Clio 1.5 dci 82KM - dławi się przy ostrym ruszaniu i migają kontrolki

    0
  • #6 20 Paź 2013 19:05
    2317234
    Użytkownik usunął konto  
  • #7 20 Paź 2013 19:13
    kozik3
    Poziom 16  

    Błąd DF136 wychodzi na CLIPie - nie mam wpływu na sposób tłumaczenia. Tak po prostu pokazuje program, ale mam świadomość, że to bardzo ogólnikowe i w wielu autach przyczyna jest inna niż to co sugeruje oprogramowanie. Jest to powiedzmy jakiś skutek, dlatego taki błąd. Biorąc pod uwagę, że na chwilę obecną nie mam możliwości podstawienia innych wtrysków mogę sprawdzić masy o których wspominasz. Nie mam nic do stracenia.

    janekmazur92 - możesz napisać skąd masz bazę kodów ? Gdzieś tam się dokopałem na necie, że w przypadku np Scenica i Laguny DF136 to błąd położenia przepustnicy względem pedału, a na elektrodzie w przypadku Clio błąd DF136 to błąd wtrysków, czyli tak jak u mnie pokazał CLIP.

    0
  • #8 21 Paź 2013 04:55
    2317234
    Użytkownik usunął konto  
  • #9 24 Sty 2015 16:29
    kozik3
    Poziom 16  

    Witam. Auto cały czas jest w rękach mojego znajomego i objawy były coraz bardziej uciążliwe, ponieważ doszedł błąd 3 cylindra, sterownik wyłączał go i auto chodziło na 3 cylindrach. W międzyczasie ponownie sprawdzony był wtryskiwacz, przewody idące od wtrysków do sterownika, podmieniony sterownik.
    Dziś wymieniliśmy przewody z 3 wtrysku i auto w końcu chodzi jak należy :)
    Wynika z tego, że przewody miały przejście, ale były na tyle zmęczone, że chyba pod obciążeniem nie dawały odpowiedniego prądu - nie wiem jak to wytłumaczyć. W każdym razie po wymianie jest OK. Temat wyczerpany.

    0