Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Actros 4140 mp1 Po zgaszeniu silnika ropa wraca z powrotu.

0696 20 Paź 2013 16:04 2100 6
  • #1 20 Paź 2013 16:04
    0696
    Poziom 7  

    Po zgaszeniu silnika ropa wraca z powrotu w przeciągu 20 min do baku i żeby ponownie go odpalić muszę pompować na ręcznej pompce. Zaczęło się tak dziać po wymianie filtra paliwa proszę o info.

    0 6
  • #2 20 Paź 2013 19:27
    serwis_gh
    Specjalista - układy wtrysku Diesel

    Często zdarza się że przy wymianie filtra paliwa wyrzucano "dziecko z kąpielą" czyli wkład wspornik filtra razem z filtrem, ale wtedy prawie w ogóle silnik nie pracował.
    Najbardziej jest podejrzany wkład filtra który nie jest wciśnięty do końca (uszczelka odpływu paliwa) albo niedokładnie wykonany zamiennik, lub otwór odpowietrzenia jest zatkany.
    Należy wkład filtra wyjąć, sprawdzić czy wspornik nie odkręcił się, włożyć z powrotem wkład do samego końca i dopiero wtedy dokręcić pokrywkę.

    1
  • #3 21 Paź 2013 17:03
    685832
    Użytkownik usunął konto  
  • #4 23 Paź 2013 08:00
    0696
    Poziom 7  

    Założony był orginalny ,wymiana pompki ręcznej też nie pomogło.

    0
  • #5 23 Paź 2013 13:26
    saron22
    Specjalista - Samochody Ciężarowe

    A oring też zmieniłeś na oryginalny??

    0
  • #6 23 Paź 2013 16:08
    685832
    Użytkownik usunął konto  
  • #7 23 Paź 2013 21:57
    0696
    Poziom 7  

    Dziękuje Panowie za podpowiedzi ,po 3 dniowej walce problem został rozwiązany, przy złączu do smoka zbiornika paliwa na zasilaniu, przyszczypnięty był oring ,zasysało powietrze po wymianie oringa problem znikł, samochód pali z półobrotu ,pozdrawiam.

    0