Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Matiz - ogrzewanie przestaje działać po otwarciu termostatu

20 Paź 2013 22:24 4710 5

  • Poziom 15  
    Witam,
    Nie wiem czy to dobry dział ale mam problem z ogrzewaniem w Matizie.
    Auto jeździło od mechanika do mechanika po czym przyjechało do mnie.
    Kiedyś jakiś mechanik wlał środek do uszczelniania chłodnic po pewnym czasie auto przestało grzać.
    Pani pojechała do warsztatu który niby zrobił płukanie układu, auto pogrzało parę dni po czym przestało było to około rok temu klientka trafiła do mnie została wymieniona nagrzewnica auto przez zimę grzało po czym dalej przestało i teraz znowu trafiło do mnie.
    Przeczyściłem układ środkiem do czyszczenia układu chłodniczego, płukałem również przewodem od nagrzewnicy przez cały silnik woda z sieci oraz powietrzem ze sprężarki układ stał się w miarę drożny gdyż dmucham w niego swobodnie ustami.
    Poskładałem wszystko auto zaczęło grzać i ku mojemu zaskoczeniu auto grzeje do puki nie puści termostat.
    Termostat puszcza węże są gorące auto przestaje grzać.
    Wymieniłem termostat, korek ale nic to nie dało.
    Może ktoś miał podobny problem albo wie gdzie jeszcze szukać przyczyny.
    Z tego co zaobserwowałem to nie ma ciśnienia i mimo tego że chłodnica jest gorąca przewody gorące to płyn wyciekający z chłodnicy jest zimny.
    Wymieniłem znowu termostat ale to też nic nie dało.
    Jeśli ktoś ma jakieś pomysły proszę o pomoc.
    Pozdrawia Tomek.
  • Pomocny post
    Poziom 16  
    Według mnie nagrzewnica jest dalej przytkana, dopóki termostat jest zamknięty pompa chłodzenia wymusza przepływ przez nagrzewnicę. Z chwilą otwarcia termostatu ciecz chłodząca znajduje sobie łatwiejszą drogę przez chłodnicę (większa średnica węży) i pomija nagrzewnicę.
  • Poziom 39  
    tomekmazepa napisał:
    Poskładałem wszystko auto zaczęło grzać i ku mojemu zaskoczeniu auto grzeje do puki nie puści termostat.

    Moim skromnym zadaniem, to świadczyłoby o źle odpowietrzonym układzie i przemieszczający się pęcherz powietrza "przytyka" nagrzewnicę, reszta jak napisał jofa-j1

  • Poziom 15  
    Witajcie znalazłem przyczynę musiałem wyczyścić cały układ, nagrzewnica do połowy była zapchana.
    Wyjąłem nagrzewnice, wszystkie przewody, chłodnice, termostat, zbiornik, wszystko było załojone masą, przypominającą węgiel wszystko dokładnie wyczyściłem środkiem do czyszczenia felg, nagrzewnice oraz chłodnice octem, wypłukałem dużą ilością wody, poskładałem wlałem nowy płyn i auto zaczęło grzać jak na razie od około miesiąca jest spokój klientka jest zadowolona
    Z góry dziękuję za odpowiedzi
    Pozdrawiam Tomek
    Temat zamykam