Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Błąd kontrolki Check-Engine i wskaźnika temperatury płynu chłodniczego

daro_ 23 Oct 2013 00:13 8010 4
  • #1
    daro_
    Level 10  
    Witam. Zacznę od opisu objawów usterki. Zaczęło się od tego że wskaźnik temperatury płynu chłodniczego zaczął pokazywać zero, na zmianę 0, 90 stopni. W tym samym momencie włączał się wentylator chłodnicy, nawet jak silnik jest zimny. W momencie kiedy spadał na zero wyskakiwał błąd pracy silnika-check engine. Po wymianie obu czujników temperatury, jeden przy głowicy dla komputera i drugi do wskaźnika w kabinie nadal to samo, czujniki kupiłem oryginalne ale problem jest nadal. Błąd mogę skasować osobiście, jednak po wyłączeniu silnika wraca. W opisie błędów jest komunikat ze temperatura zamkniętego obiegu płynu chłodniczego jest za wysoka, silnik jednak się nie przegrzewa, moc normalna i praca także. Mam nadzieje że ktoś mi jest w stanie pomóc. Pozdrawiam i czekam na ewentualne sugestie. Podaje model auta. Seat Toledo Model 5P2. Rocznik 2005 w nowszej budzie. Silnik 1.9TDi 77KW 105 KM.
  • #2
    kowal5
    Level 18  
    sprawdzałes kod błedu check?
    czujniki oryginalne zapodałeś czy ryżowe?
  • #3
    carrot
    Moderator of Cars
    Odczyt temperatury w blokach wartości mierzonych, a nie tylko błędy :|
  • #4
    fuelinyourblood
    Level 35  
    Tak jak wyzej sprawdx jakie parametry widzi. Oprócz tego nepiecie na wtyczce jakie masz? Rezystancja czujnika na ciepło i zimno jaka? Czujniki polecam oryginalne.
  • #5
    daro_
    Level 10  
    Witam. Usterkę już zdiagnozowałem. Temat zamknięty, mimo to dziękuję za pomoc. Pozdrawiam