Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes sprinter 316 cdi nie odpala

Tumas 24 Paź 2013 09:20 5082 7
  • #1 24 Paź 2013 09:20
    Tumas
    Poziom 7  

    Hej mam problem z Mercedesem S 316 cdi mianowicie ciezko odpalal wiec zostal wyslany do servisu mercedesa , wymienili filtr paliwa. na drugi dzien juz nie odpalil.

    Wiec pogrzebalem troche sam odpowietzylem filter , sprawdzilem swiece i 5 byla spalona oraz box do sterowania , obie zeczy zostaly wymienione a mesiak nadal nie odpala

    czujnik cisnienia na listwie jest nowy ,

    mozna go odpalic na zimnym silniku jedynie gdy zdejmie sie kontakt z czujnika na listwie ale wtedy zapala sie lampka EDC , ale silnik startuje zakladam kontakt i chodzi normalnie , gdy sie zagrzeje mozna go odpalic ale ciezko

    kodow bledow nie ma na silniku

    zgory przepraszam za moja pisownie !!!

    poradzcie cos

    0 7
  • Pomocny post
    #2 24 Paź 2013 14:48
    fuelinyourblood
    Poziom 35  

    Jakie wartosci podczas odpalania? Wtryski sprawdzone na powrotach?

    1
  • #3 25 Paź 2013 07:57
    Tumas
    Poziom 7  

    Niestety wtryski jeszcze nie sprawdzone zamówiłem sprzęt do testu i muszę jeszcze poczekać.

    Zastanawia mnie czemu pali po zdjęciu kabla z przedniego czujnika na listwie. Na nowym i na starym czujniku ten sam efekt zapala bez problemu silnik trochę rzuca zakładam kabel i chodzi już jak zegarek.

    Wartości przy odpalaniu nie znam , sprawdzałem tylko błędy pożyczonym sprzętem.

    0
  • #4 06 Lis 2013 10:38
    Tumas
    Poziom 7  

    A wiec zrobilem test powrotow i na c4 flaszka napelnila mi sie 30 mil na 10 sek
    pozostale cylindry 0

    pytanie czy to wystarczy by auto nie odpalalo ?

    i pytanie czy trzeba programowac wtryskiwacze po wymianie lub robic jakies ustawienia czy wystarczy zalozyc nowy ?

    0
  • Pomocny post
    #5 06 Lis 2013 19:47
    fuelinyourblood
    Poziom 35  

    jezeli pytasz czy odpali bez przypisania to powiem tak odpali.

    odpal go na samostarcie i sprawdx na powrotach jeszcze raz.

    0
  • #6 07 Lis 2013 10:15
    Tumas
    Poziom 7  

    zrobilem tak jak mowiles test odpalilem na sam start i w ciagu 15sek napelnila sie cala flaszka 100 mil cylinder 4

    teraz powiedzcie jak wymienie wtrysk to co trzeba zrobic ?

    mam mozliwosc pozyczenia bosch k540 czy tym mozna cos zdzialac

    przy perwszym pomiaze pomylilem sie i napisalem ze to bylo 3 mil to byl blad powino byc 30

    0
  • Pomocny post
    #7 11 Lis 2013 20:33
    fuelinyourblood
    Poziom 35  

    czyli ten wtryskiwacz lał. wymien na nowy i bedzie luz. jezeli chodzi o przypisanie kodu to nie wiem czy masz soft odpowiedni. jezeli nie, to sie nieprzejmuj. bedzie chodził ok.

    0
  • #8 02 Gru 2013 10:02
    Tumas
    Poziom 7  

    sprawa zakonczona sciagnolem wtryskiwac i zamontowalem i Mesiak startuje jak trzeba

    dzieki za pomoc pozdrawiam

    1