Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

honda civic V '95 - odpala i gaśnie jakby gubiła prąd

seban610 26 Oct 2013 14:15 2568 3
  • #1
    seban610
    Level 2  
    Witam mam hondę civic 95r 1.5 16V w sedanie. odwiedziła już wielu mechaników najczęściej poprawiał jeden po drugi a w skrócie to 3mechaników 5prób i co jakiś czas wyciek oleju spod uszczelki klawiatury nie wiem dlaczego tak się dzieje. Niestety jeździłem sporo czasu z tym cieknącym olejem-dolewałem aż pewnego razu po przejechaniu około 30km pod domem zaczął sam gasnąć i kontrolki rówinież gasły ale udało się zaparkowac. Stał 2 tyg. potem nie chciał zapalić. Wymieniłem świece bo tamte były czarne auto odpala i nagle gaśnie nie ma znaczenia czy dodam gazu czy nie za każdym razem jakby rozłanczał sie prąd po przytrzymaniu przekręconego kluczyka nie gaśnie ale szkoda rozrusznika. O co chodzi? Ktoś wie? Dodam jeszcze że mam instalację gazową.
  • #2
    zeimp
    Moderator on vacation ...
    A jak będziesz psikał jakimś plakiem w dolot, to silnik będzie pracował, czy też zgaśnie?
  • #3
    seban610
    Level 2  
    a po co plakiem psikać ? gasną kontrolki razem z pracą silnika ;-( to nie wiem czy ma jakiś związek z dolotem wydaje mi się że coś z elektroniką może jakiś bezpiecznik tylko nie znam się który może być
  • #4
    fulcrum14
    Level 12  
    Sprawdzałeś klemy na akumulatorze?.Jeśli tak i są ok,to sprawdz czy nie obluzowała sie 'masa" od silnika.W Hondach z reguły w gornej czesci silnika jest gruby masowy kabel przykrecony tez do nadwozia.Mialem kiedys taki sam objaw w Preludzie i głównym winowajcą okazał sie włąsnie masowy kabel łączący silnik z nadwoziem.