Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

renault scenic II glosna praca silnika po zmianie rozrzadu

nataklb 26 Oct 2013 18:42 6624 5
  • #1
    nataklb
    Level 2  
    Witam, od razu napisze ze jestem kobieta :)
    3 miesiące temu kupiłam renault scenic II z 2003 r. auto przyjechalo z niemiec, gdzie było na bierzaco serwisowane. Przed zakupem miał zmienione filtry, olej lecz nie miał zmienionego rozrządu wiec wymiana nalezala już do mnie. I teraz moje pytanie... Zmienilam rozrząd i pompe wody nie zmienilam kzfr (mój mechanik awet nie wiedział o tym ze takie kolo tam się znajduje zanim tam nie zajrzał, przypuszczam ze to pierwszy scenic przy którym cos robil...) przed wymiana autko chodzilo ladnie i cichutko a teraz burczy jak disel albo nawet jak traktor do tego po silniku widać takie szarpniecia i pedal gazu ciagle drga. Nie ma roznicy czy jest zimny czy cieply. autko widać ze się meczy przy jeździe, i szybko się nagrzewa silnik. Mechanik mi wmawia ze się wszystko z czasem wyreguluje i ze trzeba zmienić kzfr. Wydaje mi się ze nie ma racji. Czy to możliwe ze przed zmiana rozrządu kolo kzfr było ok bo nie było kompletnie nic slychac a po zmianie już jest do wymiany?

    Dodano po 2 [minuty]:

    ddam jeszcze ze wcześniej ladnie odpalam nie było roblemow a teraz odpala i gasnie :(
  • #2
    DziadzioMiecio
    Level 27  
    Samochód do mechanika niech poprawi silnik powinien pracować tak sam jak pracował przed wymianą rozrządu .
  • #3
    nataklb
    Level 2  
    bylam z powrotem to mnie odeslal mowiac ze to się wyreguluje...
  • Helpful post
    #4
    milejow
    Level 43  
    Pewnie fachura nie miał pojęcia, że przed odkręceniem koła pasowego wału trzeba pozakładać blokady rozrządu :D Teraz auto do kumatego mechanika na poprawkę a rachunek temu pierwszemu mistrzowi.
  • #5
    nataklb
    Level 2  
    ok dzięki, w poniedziałek pojade do kogos innego żeby mi to sprawdzil i poprawil
  • #6
    nataklb
    Level 2  
    mieliście racje :) rozrząd był zle zalozony , brakowało blokad rozrządu i mocowany był na starej srubie zamiast zamowic nowa :/