Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka whirlpool adg 6240 fd - Nie grzeje wody

pioxter 27 Paź 2013 17:51 10800 13
  • #1 27 Paź 2013 17:51
    pioxter
    Poziom 6  

    Witam,zmywarka działa normalnie tylko nie grzeje wody.
    Problem zaczął się gdy żona włożyła do zmywarki jakieś świeczniki bo chciała je szybko umyć,i pozostałosci wosku rozpuściły się zapychając zmywarkę.
    Udało mi się ją odczyścić choć to nie było łatwe,ale przestała grzać.
    Wymieniłem grzałkę na nową,gdyż w starej poszło (chyba to się tak nazywa)zabezpieczenie termiczne (takie małe coś na końcach grzałki) ale ona dalej nie grzeje....pomocy bo nie wiem co robić,gdzie szukać pomocy co mogło sie jeszcze zapchać...

    3 13
  • #3 27 Paź 2013 19:28
    movzx
    Poziom 39  

    magir napisał:
    Może zawory przy płaszczu wodnym
    Które zawory?

    0
  • #4 28 Paź 2013 18:30
    pioxter
    Poziom 6  

    Od płaszcza wodnego odchodzi czarna gumowa rurka,dochodzi ona do ( chyba) czegoś jakby elektrozaworu,czy to miałeś na myśli? Jeśli tak to kiedy on puszcza wodę ? Gdyż po wyjęciu zmywarki w płaszczu była woda( spuściłem ją poprzez zdjęcie obejmy z w/w rurki)
    Jutro spróbuje zajrzeć do tego zaworka.
    Dzięki za zainteresowanie ,może jeszcze jakieś sugestie ?

    -1
  • #5 28 Paź 2013 19:37
    movzx
    Poziom 39  

    pioxter napisał:
    Od płaszcza wodnego
    Cokolwiek to jest, nie występuje w tej zmywarce. Zwykły zbiornik na wodę.
    pioxter napisał:
    Jutro spróbuje zajrzeć do tego zaworka.
    Łatwo się go rozbiera (pierścień sprężysty i 4 śrubki) i warto wyczyścić, razem z wszystkimi rurkami aż do misy.
    Jeśli w zbiorniku nie ma wosku to można mówić o sporym szczęściu.
    I tak wyczyszczenie tego wszystkiego zajmie trochę czasu....

    0
  • #6 07 Lis 2013 21:49
    pioxter
    Poziom 6  

    Zaworek rozkręciłem i wyczyściłem,ale nic to nie dało,dalej zimna woda.
    Zauważyłem ,że grzałka nie dostaje prądu(zdjąłem wtyczkę z grzałki,podłączyłem miernik i uruchomiłem zmywarkę),może jest jakiś sterownik od grzałki,może to się zawiesiło?
    Powoli zaczynam kapitulować....

    1
  • #8 28 Lis 2013 21:46
    movzx
    Poziom 39  

    pioxter napisał:
    W zmywarce uszkodzony jest moduł
    Skąd taki wniosek?

    0
  • #9 28 Lis 2013 22:49
    pioxter
    Poziom 6  

    Był u mnie ktoś co się niby na tym zna,posprawdzał przekazniki i stwierdził ,że są ok. Więc powiedział że to musi być uszkodzony moduł i trzeba by było poszukać nowego.

    0
  • #10 28 Lis 2013 23:31
    movzx
    Poziom 39  

    pioxter napisał:
    Więc powiedział że to musi być uszkodzony moduł i trzeba by było poszukać nowego.
    ... serwisanta. Ten się nie zna i tylko wpędza Cię w koszty.
    Moduł jest niemal na pewno sprawny. Tyle że jak mu coś "nie pasuje" to nie włączy grzałki i tutaj trzeba kompetentnego działania.

    3
  • #11 29 Lis 2013 20:44
    pioxter
    Poziom 6  

    No wlasnie,nie umiał sobie z tym poradzić,więc najlepiej wymienić na nowe,ale nie skasował ze nmie ani grosza.
    Ale to nie zmienia faktu ,że ona dalej nie grzeje i jestem w kropce.

    1
  • #12 08 Gru 2013 19:15
    yasiu13
    Poziom 11  

    Grzałka posiada zabezpieczenie między kostką, a drutem doprowadzającym prąd do grzałki (prawy styk kostki). Jest ono niewidoczne, znajduje się wewnątrz mocowania. Rezystancja grzałki około 27 Ohm. Zmywarka nie zgłasza tego rodzaju błędu. Pozostaje bypass.

    Moderowany przez movzx:

    Po pierwsze, grzałka jest wymieniona na nową.
    Po drugie, niech pozostanie ku przestrodze:
    Omijanie JAKIEGOKOLWIEK zabezpieczenia grzałek, ZWŁASZCZA w omawianym tutaj rodzaju, jest absolutnie NIEDOPUSZCZALNE.
    Za powyższą wypowiedź blokuję możliwość pisania na forum.
    3.1.11. Publikowanie wpisów nie zawierających merytorycznej treści, zawierających szkodliwe porady(...)

    1
  • #13 10 Gru 2013 21:01
    pioxter
    Poziom 6  

    Teraz podłączyłem zmywarkę do ciepłej wody,nie jest to oryginał a to jakoś działa (zawsze to ciepła woda )
    Jakby ktoś miał jakieś ciekawe pomysły jak to naprawić to czekam z niecierpliwością.

    3
  • #14 18 Gru 2013 20:36
    pioxter
    Poziom 6  

    Witam,zmywarka zaczęła grzać,zresetowanie błędu pomogło.
    Dzięki wszystkim za pomoc a szczególnie movzx.;)
    Wesołych Świąt wszystkim forumowiczom,trzymajcie się równie prężnie w nadchodzącym nowym roku 2014

    5