Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bizhub 600 - zacięcia podczas kopiowania

28 Paź 2013 20:03 1056 5
  • Poziom 12  
    witam
    Mam kopiarkę Bizhub 600 i co kilka -kilkanaście kopii pokazuje zacięcie z prawej strony.
    Wystarczy otworzyć drzwiczki tam gdzie papier wychodzi z szuflad, zamknąć je (zaciętego papieru nie ma tam) i kserokopiarka wznawia pracę, kilkanaście kopii i spowrotem to samo.
    Przy kopiowaniu z bocznego podajnika, wszystko jest ok, nie zacina się.


    Czy miał ktoś podobny problem i wie jak go rozwiązać?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 16  
    Z tego opisu co podałeś wnioskuje że papier w ogóle nie został pobrany. Model 163 okazywał to w identyczny sposób, papier nie zostaje pobrany z szuflady, także czujnik po chwili wywala zacięcie papieru gdzie fizycznie go nie ma. Dlatego zaczął bym od wyciągnięcia szuflady i przeczyszczenia rolki pobierania, pewnie czysta nie jest.
    Myślę że ten zabieg w 99% pomoże :)
    Pozdrawiam
  • Poziom 22  
    kolego ale co Ty porównujesz model 600 do 163? rolki to trop dobry...
  • Poziom 16  
    MarVin_PL napisał:
    kolego ale co Ty porównujesz model 600 do 163? rolki to trop dobry...

    To nie jest porównanie tylko przedstawienie sposobu działania, głównym celem było przekazanie że maszyna nie posiada komunikatu "nie pobrano papieru z szuflady" tylko objawia to zacięciem papieru, dane techniczne nie mają nic tutaj to tematu bo wiem jaka dzieli ich przepaść
  • Poziom 10  
    Prawdopodobnie jeżeli występują zacięcia z 1 albo 2 kasety będzie to problem z którymś z 3 sprzęgieł w kasecie. Jeżeli papieru nie ma będzie to 3 sprzęgło położone najniżej koło napędu rolek. Niestety je wymienia się najgorzej :) Dla bezpieczeństwa zawsze można podmienić wszystkie 3.
  • Poziom 12  
    Pomogła regulacja sprzęgła.