Elektroda.pl
Elektroda.pl
X
OptexOptex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Podłączenie lampy ogrodowej z czujnikiem ruchu.co jest nie tak w schemacie?foto

03 Lis 2013 17:52 11394 3
  • Poziom 2  
    Podłączenie lampy ogrodowej z czujnikiem ruchu.co jest nie tak w schemacie?foto
    Witajcie,

    Zakupilem nowa lampe z czujnikiem ruchu z Lidla. Sprzęt wydawał sie masywny w stosunku do poprzedniej lampy z casto, której żarówka (wąska długa specyficzna) padła po 2 tyg. Wymieniłem lampę,podłączylem zgodnie z instrukcją...i nic. Nie reaguje na ruch, ustawiałem czujność , poziom światła itp.dalej nic. Większość lamp ma kostkę na 4 wejścia , tutaj mamy taką na 3 jak na załączonym obrazku. Nie ma miejsca na kabelek zielono-zólty. Oryginalny Kabel czarny jest w środku standardowym białym

    Przeszukalem forum, wychodzi na to że jest podłączone ok. Więc co jest nie tak ?!

    Znalazłem schemat który sugerował aby do czerwonego przyłączyć razem biały (Moj czarny) analogicznie jak niebieski z białym (czarnym) obok. a po drugiej stronie zyskamy miejsce na zielono żółty ? Ma to sens?

    Dołączam także screena z instrukcji:
    Podłączenie lampy ogrodowej z czujnikiem ruchu.co jest nie tak w schemacie?foto
    Proszę o pomoc, sugestie, sam już - jako laik - nic nie wymyśle....
  • OptexOptex
  • Poziom 22  
    Witam.
    Zasilanie 230V~
    - "N" przewód neutralny tzw."zero robocze" - kolor niebieski ;
    - "L" faza - kolor brązowy
    Żarówka (obciążenie) = kolor: niebieski i czerwony
  • OptexOptex
  • Poziom 2  
    Kttd49:dzięki za pomoc,ale........mało z tego rozumiem:):) przepraszam nie jestem biegły w tych sprawach. Czy mógłbym prosić o bardziej -na ile to możliwe -łopatologiczne wytłumaczenie.

    Na załączonym rysunku:
    - po lewej stronie kostki, przewody który idą do lampy, podłączone oryginalnie:

    Pierwszy:brązowy , drugi: niebieski z białym (czarnym), trzeci: czerwony

    - po drugiej stronie kostki oryginalnie podłączony biały (czarny) naprzeciw czerwonego, ktory idzie do czujnika. Pozostają miejsca obok na N , czyli niebieski i L czyli brązowy.

    Tak jest podłączone i nie działa. proszę o rozpisanie instrukcji co z czym podmienić.

    Dziękuje i .... Rozumiem profesionalistów że teraz się śmieją :) każdy jest kimś!
    ---
    ... I jak Panowie,znajdzie sie ktos do pomocy....??

    Nie pisz posta pod postem/ scalono!
    [_P_]
  • Moderator
    Jeśli masz wszystko dobrze podłaczone to albo masz spaloną żarówkę albo uszkodzony czujnik. Dla pewności możesz podłączyć żarówkę bezpośrednio do zasilania, jeśli zapali, wtedy problem masz w czujniku. Dla pewności daj czas na max; lux na pełne "słoneczko"; sens. na max. Jeśli nie czujesz się na siłach poproś kogoś kto ma większą wiedzę. Pamiętaj że jest tam napięcie niebezpieczne.