Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

LE40B652T4 SAMSUNG - brak internet@tv samsung LE40B652T4

04 Lis 2013 13:47 10182 27
  • Poziom 7  
    witam
    na poczatku chciałbym pozdrowic wszystkich uzytkowników elektrody
    postanowiłem napisac tu poniewaz nie wiem juz co mam zrobic moj problem polega na tym ze posiadam telewizor LE40B652T4 samsunga i za nic w swiecie nie moge połaczyc sie z internet@tv w tym telewizorze .telewizor podpiety jest z routerem Sagemcom Fast 3764 z orange predkosc netu do 40 mb kablem ethernet konfiguracja tv przebiega pomyslnie czy recznz czy automatyczna przy probie połaczenia z internet@tv wyskakuje ze usługa nieobsługiwana dodam tylko ze funkcja DLNA działa bez problemu
    zmieniłem juz oprogramowanie na najnowsze i nic nie pomogło
    pozdrawiam
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 1  
  • Poziom 7  
    LE40B652T4 SAMSUNG - brak internet@tv samsung LE40B652T4 LE40B652T4 SAMSUNG - brak internet@tv samsung LE40B652T4 LE40B652T4 SAMSUNG - brak internet@tv samsung LE40B652T4 LE40B652T4 SAMSUNG - brak internet@tv samsung LE40B652T4
    wstawiam fotki z ustawien

    Dodano po 1 [minuty]:

    te pierwsze z ustawien auto drugie z recznych
  • Poziom 1  
  • Poziom 7  
    dzwoniłem kiedys na czat samsunga gosc mi powiedzial ze w trybie serwisowym jest taka opcja w trybie hotelowym ze mozna wylaczyc lub wlaczyc internet@tv tylko jak to sprawdzic choc mowil ze malo mozliwe ze jest to wyłaczone

    Dodano po 1 [minuty]:

    aplikacje?
    gdzie to sprawdzic ?
  • Poziom 1  
  • Poziom 7  
    konto?gdzie to zobaczyc?

    Dodano po 2 [minuty]:

    nigdy tego nawet nie widzialem tylko słyszalem ze powinno tak byc
    gdy włacze na pilocie usługe internet @tv chwile pokreci sie kolko jak by szukało i zaraz wyskakuje usługa nieobsługiwana
  • Poziom 1  
  • Poziom 7  
    tak jak pisałem nic u mnie nie wyskakuje nie wiem dlaczego naciskam na pilocie internet @tv nic sie nie dzieje po za krecacym sie sekunde kołkiem potem tylko napis usługa nieobsługiwana

    Dodano po 1 [minuty]:

    wiem ze to nie co teraz w nowych tv ale jak posiada ta opcje to niech działa
  • Poziom 1  
  • Poziom 7  
    tyle co ja juz kombinuje z tym to masakra przeczytałem tyle forów i postów i nic nie pomoglo restarty tv wgrywanie oprogramowan i takie tam może router cos blokuje chyba ze sprzedawali telewizory wybrakowane

    Dodano po 1 [minuty]:

    czy usłyga dlna w tym telewizorze działa na tej samej karcie sieciowej tv?
  • Poziom 1  
  • Poziom 7  
    dzieki za pomoc pozdrawiam
  • Poziom 1  
  • Poziom 7  
    tzn ze karte sieciowa mam chyba sprawna jesli chodzi dlna cos czuje ze router nie puszcza choc jak robie test jest wszystko ok sam nie wiem poczytam jeszcze instrukcje ale ciekawi mnie to dlaczego ten pasek nie pojawia sie na dole

    Dodano po 55 [sekundy]:

    zebym miał gdie pozyczyc adapter wifi moze na tym by poszło
  • Poziom 1  
  • Poziom 9  
    1. ustaw dns na 8.8.8.8 (google dns), ale i tak wszystko ok, skoro tak wykazuje diagnostyka sieci
    2. zainstaluj na pc w tej samej sieci universal media server
    3. jeżeli w tv będziesz widzieć go jako "input" znaczy że sieć ci smiga poprawnie
    4. jeżeli UMS działa poprawnie na tv, a internet nie, znaczy to że na routerze masz zblokowane wymagane porty (możliwe)
  • Poziom 7  
    ok sprawdze to moze cos pomoze wróciłem spowrotem do softu w tv 2005 i nic nie pomogło
  • Poziom 1  
  • Poziom 7  
    jak chcesz podam ci linka z softem i opisem jak zrobic

    Dodano po 53 [sekundy]:

    mialem najnowszy a wróciłem do 2005

    Dodano po 39 [sekundy]:

    ale opis i pliki sa tylko do modelu b65

    Dodano po 1 [minuty]:

    teraz wracam z powrotem do najnowszego bo to nic mi nie pomogło jak net nie ziałał tak nie dziala

    Dodano po 45 [sekundy]:

    trzeba wszystko robic dokladnie jak w opisie

    Dodano po 1 [minuty]:

    podaj priva to wysle ci ta paczke z opisem
  • Poziom 1  
  • Poziom 7  
    jak wysłac pliki tym emailem
  • Poziom 1  
  • Poziom 7  
    ok oprogramowanie wgralem wczoraj wieczorem połaczenia internotowego i tak nie było wrócilem do najnowszej wersji

    Dodano po 31 [sekundy]:

    tylko kolor tego menu mnie wkurza

    Dodano po 2 [minuty]:

    telewizor chula normalnie wszystko jest w porzadku dlna wszystko dziala a netu jak nie bylo tak nie ma daje sobie spokoj kupie nowy telewizor

    Dodano po 1 [godziny] 50 [minuty]:

    witam dzwoniłem do serwisu samsunga ponoc musi byc kabel z przeplotem ja mam jeden do jednego jeszcze tego spruboje i zobaczymy co bedzie jak net odpali dam znac
    pozdrawiam
  • Poziom 9  
    pierwsze słyszę ze z przeplotem, u mnie wszystkie tv działają na prostym.

    Pytanie przedewszystkim jest czemu masz soft nie w języku polskim, może faktycznie jest problem z regionem i mimo że net jest w tv nie działa internet@tv.

    Nie możesz wgrać OpenSource softu ? jak dobrze pamiętam miał się bardzo dobrze na B650
  • Poziom 7  
    witam
    masz moze namiar na ten soft?

    Dodano po 1 [minuty]:

    nie wiem dzis dzwonilem do serwisu gosc kazał tego sprubowac teraz mam wgrany soft ze strony samsunga tak gosc mi powiedzial ze to pomoze karta wykrywa siec dobrze a funkcja nie działa
  • Poziom 1  
  • Poziom 1  
    Miałem problem z aplikacją internet@tv model telewizora LE37B650T2WXXH, kiedy włączałem na pilocie internet@tv czekałem troszkę i pokazywała się informacja że trzeba ustawić sieć. Pierwsze co zrobiłem to zrobiłem ustawienia fabryczne jest to kombinacja przycisków na pilocie. (wyłącz telewizor) i zaczynamy na pilocie (INFO-MENU-MUTE-POWER) i ustawić na fabryczne ustawienia potem Kilka razy wciskałem na internet@tv bez rezultatów. Dzisiaj 03.04.2015 godz. 22.00 postanowiłem ostatni raz zadziałać i ustawiłem sieć ręcznie zaczęło frykać prawdopodobnie urządzenie przekazujące internet ( router, modem itd. ) miało konflikt. Problem został zażegnany.
    zacytuję "Albercik! To działa!"