Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica Comfort 600 - Nie odwirowuje

BornToEat 04 Lis 2013 21:23 1179 2
  • #1 04 Lis 2013 21:23
    BornToEat
    Poziom 2  

    Witam,
    zacznę od początku:
    Pralka zepsuła się podczas prania (pompa przestała chodzić), więc odkręciłem filtr i wylałem z niej wodę, potem go przeczyściłem. Po wkręceniu filtra pompa zaskoczyła, więc uradowany ustawiłem program prania. Po około 15-20 minutach wyświetlił się błąd E07, prawdopodobnie ten filtr był źle zakręcony (cały czas nie wiem czy jest dobrze zakręcony), po dokręceniu filtra i włączeniu pralki wyświetlił się błąd E07, lecz pralka wystartowała i wypompowała trochę wody, a resztę zamiast wypompować to użyła jej do zraszania. I tak jest w kółko, teraz kiedy chcę odwirować pranie to woda zamiast wylewać się przez wąż to leje się na pranie. Czy tą pralkę trzeba zresetować? Jak?
    Dzięki za pomoc i pozdrawiam :D

    0 2
  • #2 05 Lis 2013 07:55
    Stefciu_B
    Specjalista AGD

    Błąd E07 oznacza wodę na dnie obudowy pralki, musisz najpierw ją usunąć zlokalizować wyciek, dokonać resetu (reset polega na przytrzymaniu przez 3-5 sek. przycisku "start"; oczywiście przy włączonej pralce i w sytuacji, kiedy pokazuje błąd) i sprawdzić działanie pralki.

    0
  • #3 05 Lis 2013 08:55
    BornToEat
    Poziom 2  

    No tak, tylko ze blad jak na razie sie nie pokazuje, pralka dziala normalnie tylko nie wyrzuca wody :/ moge ja jakos zresetowac kiedy nie wyswietla sie blad? Moze wlaczyc jakis program prania i wszystko wroci do normy?

    Proszę poprawić pisownię. Było dobrze i się pogorszyło...
    >movzx<

    2