Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux Z1027 - Wyłącza się i włącza co 10 sekund

bogdanzieba 04 Lis 2013 21:54 3507 7
  • #1 04 Lis 2013 21:54
    bogdanzieba
    Poziom 29  

    Witam mam problem z odkurzaczem firmy Electrolux model Z1027 mianowicie włącza się popracuje 10 sekund i się sam wyłącza. Po następnych 10 sekundach się włącza, popracuje 10 sekund i tak w koło macieju.

    Macie jakieś rady na taką przypadłość?

    Tak wygląda ten sprzęt:
    Electrolux Z1027 - Wyłącza się i włącza co 10 sekund

    1 7
  • Pomocny post
    #2 08 Lis 2013 00:44
    falo22
    Poziom 25  

    wygląda że bezpiecznik termiczny silnika go wyłącza aczkolwiek bez sprawdzenia tego nie dowiemy sie.

    0
  • #3 08 Lis 2013 08:36
    bogdanzieba
    Poziom 29  

    Jak zlokalizuję ten bezpiecznik termiczny?

    0
  • #4 09 Lis 2013 12:08
    bogdanzieba
    Poziom 29  

    Wyjąłem bezpiecznik termiczny i odkurzacz się nadal wyłącza. Co teraz szukać?
    Szczotki?

    0
  • Pomocny post
    #5 10 Lis 2013 01:35
    machefi
    VIP Zasłużony dla elektroda

    Zmostkuj wyłącznik sieciowy kawałkiem przewodu i sprawdź teraz , czy się wyłącza. .

    0
  • #6 10 Lis 2013 09:22
    bogdanzieba
    Poziom 29  

    Podpiąłem na "krótko" silnik do prądu i nadal się wyłącza więc to wina silnika. Nowy kosztuje 259 zł więc się nie opłaci. Może to szczotki?

    0
  • Pomocny post
    #7 10 Lis 2013 15:40
    movzx
    Poziom 39  

    bogdanzieba napisał:
    Może to szczotki?
    Może - a sprawdzić nie można?

    0
  • #8 11 Lis 2013 00:04
    bogdanzieba
    Poziom 29  

    Szczotki całe ale pomogło wyczyszczenie szczotkotrzymaczy. Zamykam i dziękuję za pomoc.

    0