Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Suzuki Swift 1.0 rok99. Pali bezpiecznik od pompy paliwa i...

05 Lis 2013 18:18 6984 9
  • Poziom 9  
    Witam,
    Odkryłem, że ten bezpiecznik odpowiada za dojście napięcia do 2óch przekaźników połączonych szeregowo. Każdy z przekaźników odpowiada za podłączenie jednego urządzenia.
    Jednym z urządzeń jest pompa paliwa.
    Drugim urządzeniem nie wiem co jest.
    Przekaźniki są połączone szeregowo więc chciałem zmostkować jeden przekaźnik (ten od drugiego urządzenia) i sprawdzić czy działa pompa paliwa i czy nadal będzie przepalać bezpiecznik.
    Gdy zmostkowałem przekaźnik...nic nie usłyszałem. A później jak już włożyłem przekaźniki na swoje miejsce to nic nie działało: ani pompa paliwa, ani nie wywala bezpiecznika.
    Ma ktoś pomysł co się mogło stać??
  • Poziom 17  
    Kolego chciałbym pomóc ale jakoś tak tego posta napisałeś że jest mało zrozumiały.
    Który to bezpiecznik? Które przekaźniki? Wstaw najlepiej zdjęcie albo rysunek gdzie one się znajdują. Przekaźniki połączone szeregowo??? Na pewno ???
  • Poziom 9  
    Wydedukowałem, że są połączone szeregowo, bo wyciągając jeden z nich nie paliło bezpiecznika i pompa nie działała.

    Dodano po 6 [minuty]:

    Suzuki Swift 1.0 rok99. Pali bezpiecznik od pompy paliwa i... Suzuki Swift 1.0 rok99. Pali bezpiecznik od pompy paliwa i...

    Na zdjęciu zaznaczyłem 2 przekaźniki i ten jeden nieszczęsny bezpiecznik- oryginalnie 20A.
    Teraz widać 15A ale nie sugerujcie się tym.
    Nie wiem czy ma to jakiekolwiek znaczenie, ale na tych dwóch zaznaczonych przekaźnikach jest oznaczenie "14" a na pozostałych czterech jest oznaczenie "9"
  • Poziom 17  
    robsonponte, ale jak doszedłeś do tego, że przekaźniki te są połączone szeregowo. I przede wszystkim, co w nich, Twoim zdaniem, jest połączone szeregowo? cewki? Styki robocze? Na pewno szeregowo? Może jednak równolegle?
  • Poziom 9  
    Wydaje mi się, że cewki są połączone szeregowo. Zastosowałem 2 kombinacje:
    Z przekaźnikiem 1 pompa nie działała i bezpiecznik się nie spalił.
    Z przekaźnikiem 2 to samo.
    Przy czym pompa działa bo jak podłączyłem obydwa przekaźniki to było słychać przez ułamek sekundy pompę, a później wywalił bezpiecznik.
    Stąd wnioskuję szeregowe połączenie. Jest inna możliwość?
    LPG nie ma
  • Poziom 17  
    Jest inna możliwość.
    dodaje schemat ale nie wiem czy jest poprawny. Masz dwie sondy lamda 4 przewodowe??

    Suzuki Swift 1.0 rok99. Pali bezpiecznik od pompy paliwa i...
  • Poziom 9  
    Był u mnie znajomy, który się zna bardziej niż ja na elektronice samochodowej.
    Myliłem się i jednak te przekaźniki nie są połączone szeregowo.
    Musiałem zrobić zwarcie tym mostkowaniem. Teraz doszedł jeszcze ten problem.
    Czy możliwe, że stacyjka się zepsuła?
  • Poziom 17  
    Tak to możliwe. Musiałeś zewrzeć niewłaściwe styki.
  • Poziom 9  
    Oby to tylko stacyjka. Na razie nic nie jestem w stanie zrobić przy samochodzie. Pójdzie do specjalistów. Zamykam temat.