Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW polo, 14 8v '97 - Brak zasilania elektrycznych szyb

05 Lis 2013 22:35 10641 29
  • Poziom 8  
    Witam szukałem odpowiedzi na mój problem, ale niestety nie znalazłem. Problem dotyczy mianowicie elektrycznych szyb. Ostatnio miałem problem z szybą od strony kierowcy mogłem ją opuścić ale już nie mogłem podnieść znajomy rozebrał tapicerkę i sprawdził prąd i był ale przez nie uwagę zwarł dwa piny i już nie mam zasilania na kablach. Szukaliśmy jakiegoś bezpiecznika albo przekaźnika ale nie znaleźliśmy. Macie może jakieś pomysły jak ten problem naprawić pozdrawiam.
  • VIP Zasłużony dla elektroda
    Masz opis bezpieczników w kabinie? Bezpieczniki sprawdziłeś JAK? Sprawdziłeś, dokąd dociera zasilanie? Masz tam bezpieczniki przy klemach? Je też sprawdziłeś?
  • Poziom 8  
    Mam opis po niemiecku ale sprawdziłem wszystkie bezpieczniki i są dobre sprawdziłem je czy mają przejścia. Zasilania nie sprawdziłem dokąd dociera bo wszystko kable są za skrzynką bezpiecznikową a ją ciężko ruszyć a nie mówiąc ściągnąć. Przy klemach nie mam bezpieczników jedynie mam jeden bezpiecznik od gazu i tyle
  • Poziom 15  
    Jak zrobiliście zwarcie to szukajcie bezpieczników albo stopionych przewodów. Zresztą jakie to zwarcie było? Słychać było trzask i widać błysk? Co do usterki to warto sprawdzić przewody przechodzące ze słupka do drzwi - w VW lubią się przełamywać.
  • Poziom 8  
    Szukałem bezpieczników i te które są w skrzynce są dobre,stopionych kabli nie widziałem.Jeżeli chodzi o zwarcie to było słychać takie delikatne"cyknięcie" i tyle, nie było żadnego błysku. Przewody w słupkach są dobre-sprawdzałem.
  • VIP Zasłużony dla elektroda
    pufocek1234 napisał:
    Zasilania nie sprawdziłem dokąd dociera bo wszystko kable są za skrzynką bezpiecznikową a ją ciężko ruszyć a nie mówiąc ściągnąć.

    Aaaaa.... to faktycznie problem. No nie do rozwiązania. Bo wziąć miernik, albo probówkę w łapę i sprawdzić w gnieździe właściwego bezpiecznika, czy jest tam napięcie, to już faktycznie sprawa wymagająca wielkiego wysiłku. Szczególnie umysłowego.
    O odszukaniu sobie w kilka sekund polskiego opisu bezpieczników i schematu elektrycznego samochodu nie wspomnę, bo jeszcze śmiertelnie przerażę.
  • Poziom 8  
    Jutro wszystkie gniazda posprawdzam i powiem co i jak
  • VIP Zasłużony dla elektroda
    pufocek1234 napisał:
    Jutro wszystkie gniazda posprawdzam i powiem co i jak

    Jaki to ma sens? Jaki sens ma dla tej sprawy sprawdzenie obecności zasilania w gniazdach bezpieczników świateł głównych lub innych obwodów nieistotnych dla tego problemu?
  • Poziom 8  
    Kolego, taki ma to sens, że ja nie wiem, który to jest bezpiecznik, a na schemacie nie jest napisane, który bezpiecznik odpowiada za szyby, czyli jest pewnie połączony z innym i dlatego muszę sprawdzić wszystkie gniazda.
  • VIP Zasłużony dla elektroda
    Człowieku! To idąc ta drogą to musisz sprawdzić wszystkie żarówki w aucie, a może i stan oleju i powietrze w kołach i zawieszenie tłumika. Ciężko wpisać w google "polo III bezpieczniki" lub "polo III skrzynka bezpieczników", lub podobnie??? Nie ma opisu? Nie wydaje mi się, żeby nie było! Jeśli jednak do naprawy podchodzisz aż tak "zmyślnie", to lepiej oddaj auto elektrykowi. Przerasta cię to.
  • Poziom 15  
    Kolego jak sprawdziłeś te bezpieczniki? Na oko czy miernikiem. Do szyb to będzie ten umieszczony poziomo - trzeci od prawej. Sprawdź go dokładnie np żarówką po włączeniu zapłonu na 2 punktach powinien być +. Jak się z tym uporasz to zajrzyj do przełącznika i wyczyść wszystkie styki - dość precyzyjna robota.
  • Poziom 8  
    Kolego bez problemu znalazłem rozpiskę bezpieczników proszę https://www.elektroda.pl/rtvforum/topic1319871.html i powiedz mi który to jest bezpiecznik od szyb bo ja go nie widzę i dlatego chce sprawdzić wszystkie . Bezpieczniki sprawdziłem miernikiem czy mają przejścia. trzeci od prawej to jest bezpiecznik do stopu, a ona mi świecie więc chyba jest tam wszystko dobrze. Styki są czyste i powiedz mi Gmedza co mi da przeczyszczenie styków na przełączniku jak nie dochodzi do nich prąd?

    https://obrazki.elektroda.pl/4110142600_1383741737.jpg
    https://obrazki.elektroda.pl/4411641600_1383741739.jpg
  • Poziom 15  
    Aha, sądziłem że układ bezpieczników jest nowszy. Sprawdzenie wszystkich to tylko przez wyjęcie i sprawdzenie omomierzem, ponieważ nie na wszystkich jest napięcie. Może któryś z tych na przewodach? A styki przeczyść jak już znajdzie się napięcie, ponieważ jak jedzie w jedną stronę to już jest dobrze. Podnoszenie szyby odbywa się tak samo ale po odwróceniu biegunów za pomocą przełacznika.
  • Poziom 8  
    Kolego skąd wiesz że 3 od prawej to jest do szyb ?
    Wszystkie bezpieczniki są dobre.
  • Poziom 8  
    Może w tej polówce znajduje się jakiś moduł sterujący tymi szybami i on jest uwalony tylko gdzie takie coś może być jeśli jest ? i czy wiecie jak w tej polówce są sterowane szyby ?
  • Poziom 15  
    Kolego wydaje mi się że VW robili moduły do szyb przy silniku. Twój chyba takiego modelu nie ma. Zrób zdjęcie to się upewnimy (silnika od szyb). Ewidentnie pierwszy etap Twojej naprawy to odzyskanie zasilania. Przewody zasilające idą do przełącznika a z przełącznika na silniki i więcej nie trzeba szukać. Szukaj bezpiecznika. Jak nie ma na skrzynce to poszukaj w innym miejscu: np. na przewodach pojedyncze bezpieczniki, może przy prekaźnikach, nie wiem. Może w tamtych czasach szyby w polo były rzadkością i bezpieczniki były poza skrzynką? Trudno pomóc jak się tego nie widzi.
  • Poziom 8  
    Jeśli mówisz o module komfortu to raczej nie ma jutro będę sprawdzał nie miałem domykania szyb itp więc nie mam ale jutro sprawdzę. Jeśli chodzi o bezpieczniki to wokół skrzynki i na skrzynce wszystkie sprawdziłem i są dobre. Jutro nawet jakbym musiał cały pale środkowy wydzierać to robię to i dojdę gdzie ten bezpiecznik jest bo musi gdzieś byś chyba że gdzieś się ukrył jakiś przekaźnik jak coś to zrobię zdjęcia
  • Poziom 43  
    Coś mi tu pachnie nieoryginalnymi napędami szyb :D
  • Poziom 8  
    Kolego też tak mi się wydaje bo ta instalacja jest taka pomotana kupa kabli wisi nie wiadomo od czego czy to jest od alarmu czy centralnego itp jakbym miał dużo czasu to bym to w kosmos wyrzucił bo i tak np alarm mi nie jest potrzeby hehe
  • Poziom 43  
    W takim razie bezpiecznik jest tam, gdzie go fachman porzucił(ja bym szukał za skrzynką bezpieczników,najczęściej tam się dopinało dodatki)
  • Poziom 8  
    A te moduły były koło silnika szyb ? jak na razie chyba grzebanie zostawię a wiosnę:P bo już za zimno jest pod chmurką na takie grzebanie :P
  • Poziom 15  
    Tak, koło silnika szyb w plastikowej obudowie. Najlepiej zrób zdjęcie po zdjęciu boczka, to się wiele wyjaśni.
  • Poziom 8  
    Właśnie rozebrałem te podszybie i zrobiłem zdjęcie ale niestety tam nic nie ma oprócz silnika wycieraczek i komputera :( VW polo, 14 8v '97 - Brak zasilania elektrycznych szyb
  • Poziom 43  
    pufocek1234 napisał:
    Właśnie rozebrałem te podszybie i zrobiłem zdjęcie ale niestety tam nic nie ma oprócz silnika wycieraczek i komputera :( VW polo, 14 8v '97 - Brak zasilania elektrycznych szyb

    A co ma wspólnego silnik wycieraczek i podszybie do napędu szyb w drzwiach????
    Miałeś zdjąć tapicerkę z drzwi :D
  • Poziom 14  
    Witam
    Kolego sprawdź przewody w przelotce gumowej łączącej drzwi z karoserią ,miałem to samo w swojej polówce :)

    Pozdrawiam
  • VIP Zasłużony dla elektroda
    Ale podszybie rozbierałeś, bo masz przednią szybę elektryczną? No - PO CO?
    Ile można wałkować tak prostą sprawę? Przecież odnalezienie potrzebnego obwodu, jakby zabrać się do tego z głową, trwałoby krócej, niż ta dyskusja. Ściągasz boczek drzwi. Patrzysz, czy szyby elektryczne są oryginalne i jak okablowane - w obwodzie pierwotnym czy przez sterownik (w tym aucie wątpię, by był sterownik). I lecisz przewodami do wnętrza auta, sprawdzając je przy okazji w przelotkach. I po kolorze dojdziesz, skąd te szyby mają zasilanie.
    Jak nie ogarniasz, to przyjedź, to znajdę w kwadrans. Uruchomię, a może i "ekspres windę" dołożę, bo mam kilka.
  • Poziom 8  
    Porozbierałem z kolegą Gmedza doszliśmy do wniosku że może tam gdzieś znajduje się jakiś sterownik. Jeśli chodzi o kable to w mojej polówce nie jest tak łatwo bo tam ściągnąłem z tych dwóch zaczepów skrzynkę i ona nadal siedzie a nie chce czegoś urwać nie chcąca więc na razie temat poczeka do wiosny aż się ciepło zrobi bo nie mam gdzie dłubać
  • Poziom 8  
    Problem rozwiązany. Rozebrałem deske bo tam szły kable od zasilanaia i gdy to zrobiłem to sie załamałem jak zobaczyłem taka fuszerkę. Rozwiązanie było takie ze nie było zasilania na kablu plusowym. Muszę jakiś przekaźnik zamotać do tych szyb bo pewnie często bedzie mi styki w przełączniku palić. Dzięki wszystkim za zainteresowania pozdrawiam i temat uważam za zamnknięty.