Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

UNICO 13 ELEGANCE GCO-13-00 - za niskie ciśnienie

06 Lis 2013 22:08 2508 3
  • Poziom 2  
    Witam
    To mój pierwszy post, na wstępie chciałbym raz jeszcze wszystkich bardzo serdecznie powitać.
    Mój problem pojawił się po podłączeniu przez instalatora kotła TERMET UNICO 13 ELEGANCE GCO-13-00, przy próbie uruchomienia. Dodam że wcześniej rozmawiałem z serwisantem, który zezwolił na uruchomienie pieca przed swoim przyjazdem i tzw zerowym rozruchem. Piec znajduje się w piwnicy, jest on podłączony obok pieca na paliwo stałe, bez wymiennika ciepła. W specyfikacji kotła jest informacje iż "Urządzenie może pracować w układzie zamkniętym oraz otwartym" stąd takie podłączenie. Otwarte naczynie wzbiorcze znajduje się na poddaszu.
    Po uruchomieniu piec wywala błąd E09 - za niskie ciśnienie, dokładnie jest 0,0bara ...
    Znalazłem na elektrodzie podobny piec z podobnym problemem:
    Link
    rozwiązaniem tego problemu ma być "zmiana parametru w menu serwisowym" dokonana przez serwisanta, problem w tym że serwisanci do których dzwoniłem twierdzą że nie da się tego tak ustawić... Jestem z okolic Poznania, może ktoś coś doradzi.
    Pozdrawiam
  • Moderator - Systemy Grzewcze
    A jesteś pewien, że kocioł jest zalany wodą?
    Nawet przy układzie otwartym powinien pokazywać jakieś ciśnienie. Każdy metr wysokości instalacji to 0,1 bar.
    Kocioł musi być zalany woda i odpowietrzony aby można było go uruchomić. Bez tego zniszczysz sobie nowe urządzenie bez możliwości naprawy gwarancyjnej.

    Poczekaj lepiej na serwis. Mrozów nie ma. Ja bym nie ryzykował ani na Twoim miejscu ani na miejscu tego serwisanta. Chociaż jak by co do czego to by się wyparł. Nie na darmo jest to uruchomienie zerowe!
  • Poziom 2  
    Witam
    Na 90% jest zalany wodą, jak odkręciłem delikatnie i zasilanie i powrót przy piecu, to tu i tu wyciekła woda, ale jutro sprawdzę jeszcze raz. Mi też wydało się dziwne że wskazuje 0,0bar skoro zbiornik wyrównawczy jest kilka metrów nad nim.
    Podzwonie też po innych okolicznych serwisantach, jak się czegoś dowiem to uzupełnię informacje.
    Dzięki.
  • Poziom 2  
    Witam
    W dniu dzisiejszym przybył serwisant, w 3 minuty zmienił ustawienie w menu serwisowym i piec odpalił.
    Temat do zamknięcia. Dziękuje za zainteresowanie.