Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z Aero 2 i modemem Huawei E173

07 Lis 2013 14:05 4158 5
  • Poziom 10  
    Windows XP Home, modem Huawei E173, ustawienia prawidłowe (APN "darmowy", logowanie puste, *99#), rejestruje się z sieci Plus 3G:
    - Rejestracja sieci CS: Roaming
    - Rejestracja sieci PS: odmowa rejestracji

    na dole aplikacji (Mobile Partner) widnieje: WCDMA Aero2(Roaming)

    nie łączy się: "Nie można ustanowić połączenia ze zdalnym komputerem, więc port używany do tego połączenia został zamknięty." miał ktoś coś podobnego? działało jeszcze parę dni temu...

    z menu Diagnostyka otrzymuję info:

    Nazwa sieci: Aero2(Roaming)
    RSSI: -91dBM
    Rejestracja sieci CS: Roaming
    Rejestracja sieci PS: Odmowa rejestracji
    Załącznik sieci PS: Nie dołączony

    próba zmiany telefonu na *99***1# nic nie dała.
    instalacja modemu na innym komputerze też nic nie dała - to samo
    osobiście nie mam już pomysłów. wymieniać modem czy kartę SIM? :?:
  • Poziom 10  
    uprościłem: E173-u2 oczywiście.

    AT^SYSCFG=(2,13,14,16),(0-3),((2000000400380,"GSM900/GSM1800/WCDMA900/WCDMA2100"),(280000,"GSM850/GSM1900"),(3fffffff,"All bands")),(0-2),(0-4)
  • Poziom 2  
    ja mam modem E173 bez u2 i bez problemu łączy się z aero2. za pierwszym razem nie poszedł - wystarczyło wyjąć i włożyć ponownie do portu USB i śmiga aż miło.
    pozdrawiam.