Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

immergas - Gorąca pompa obiegowa

09 Lis 2013 19:03 6162 10
  • Poziom 27  
    Witam
    Dziś zauważyłem zupełnie przez przypadek, że obudowa pompy w moim kotle immergas zeus mini jest bardzo gorąca. Podczas pracy wybiegiem usłyszałem jakieś dziwne buczenie. Rury zasilania i powrotu lekko wibrowały więc chciałem dotknąć pompy czy to nie ona wibruje. Zastanowiło mnie, że jest dużo gorętsza od rury zasilania? To chyba nie jest normalne?
  • Poziom 36  
    No normalne nie jest, najprawdopodobniej masz brak obiegu na C.O i pompa miele w miejscu, na początek wyczyść filtr na powrocie C.O bo może jest zapaprany szlamem i kamieniem z instalacji.
  • Poziom 27  
    W0jtek92 napisał:
    najprawdopodobniej masz brak obiegu na C.O

    aż tak źle nie jest. Obieg mam, ale może nie być idealny

    W0jtek92 napisał:
    wyczyść filtr na powrocie C.O bo może jest zapaprany szlamem i kamieniem z instalacji.

    czyściłem. Nawet specjalnie zawalony nie był
  • Poziom 36  
    A pompa odpowietrzona na śrubie wirnika?
  • Poziom 27  
    Tak, odpowietrzona.
  • Poziom 42  
    Jeżeli pompa jest "klasyczna" z jednofazowym silnikiem indukcyjnym, to sprawdź kondensator. Może stracił pojemność???
    Jeżeli nie to prawdopodobnie uzwojenia mają "skrót". Diagnoza jest trudna, bo z reguły producenci nie podają rezystancji uzwojeń. O znalezieniu informacji o prawidłowej indukcyjności (lepiej odzwierciedla uszkodzenia uzwojenia) mozna zapomnieć.
  • Poziom 27  
    Hmm, tylko że tak po prawdzie to nie wiem, czy ta moja pompa jest bardziej gorąca niż być powinna. Brak mi punktu odniesienia.
  • Poziom 42  
    Dziwnie podchodzisz do tematu???
    Przecież pompa nie powinna być wiele cieplejsza (kilka stopni) od przepływającego przez nia płynu.
    Poza tym sprawdzenie kondensatora i uzwojeń wiele nie kosztuje - kilka minut. Przynajmniej wykluczysz usterkę elektryczną i możesz szukać dalej ... :D
  • Poziom 27  
    Hmm, teraz jestem lekko upośledzony manualnie, bo mi się rączka złamała, więc nawet zdjęcie obudowy to wyzwanie.Niebawem ma być u mnie jeden z forumowych kolegów, więc pewnie wsio zostanie sprawdzone. Z pompą chyba coś jest nie halo, bo robiłem próbę nast. ustawienia:obroty pompy na 1, temp.na kotle 2,5. Taktował jak oszalały. Odpalał i za moment gasł. No chyba, że to sonda NTC wariuje i go wyłącza.
  • Poziom 42  
    Wyrazy współczucia. :cry: Ciekawe jak piszesz posty? :D
    Pytanie: Czy "reczne" uruchomienie pompy na max wywołuje zmiany ciśnienia w instalacji? Kocioł powinien mieć manometr.
    Sonda temp. (niekoniecznie NTC) jest dość łatwa do sprawdzenia.
    Czy dalej są wibracje i inne niepokojące objawy?
  • Poziom 27  
    jack63 napisał:
    Wyrazy współczucia.

    Dzięki :-)

    jack63 napisał:
    Ciekawe jak piszesz posty?

    Jakoś daję radę. Używam jednego palca zagipsowanej łapki.

    Od czasu do czasu wyczuwam wibracje rur przy kotle.

    Nie bardzo wiem, jak "ręcznie" uruchomić pompę na max.