Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes Vaneo 1,7 cdi nie działa ogrzewanie ...

jacek_dd 10 Nov 2013 11:16 3156 5
  • #1
    jacek_dd
    Level 9  
    Witam serdecznie .Mam problem z ogrzewaniem w moim samochodzie (klima manualna).Nagle przestał działać nadmuch w nagrzewnicy. Objawy są następujące - jak jest włączony zapłon to nie działa pokrętło prędkości dmuchawy i przyciski klimy a także obiegu wewnętrznego . Jak wyjmę kluczyk ze stacyjki i nacisnę przycisk klimy to silnik nadmuchu kręci tak jakby na pierwszym biegu(niezależnie od ustawienia pokrętła) czyli silnik sprawny . Jak włączę zapłon to wszystko znika .Proszę o jakieś porady od osób znających temat . Pozdrawiam.
  • Helpful post
    #2
    Mazi
    Conditionally unlocked
    kostka stacyjki najprawdopodobniej do wymiany
  • #3
    Gerri
    Mercedes specialist
    jacek_dd wrote:
    Jak wyjmę kluczyk ze stacyjki i nacisnę przycisk klimy to silnik nadmuchu kręci tak jakby na pierwszym biegu(niezależnie od ustawienia pokrętła)

    Akurat tak działa funkcja "dogrzewania ciepłem resztkowym silnika" i wtedy przeważnie na klawiszu jest napis "REST"
  • #4
    jacek_dd
    Level 9  
    Jeszcze jedno wykryłem . Jak kręci dmuchawa na tym włączonym przycisku klimy i włączę światła to za parę sekund rozłącza ten wentylator i dioda na przełączniku klimy gaśnie.
  • #5
    jacek_dd
    Level 9  
    Witam .Nowe dane mam odnośnie niedziałającej dmuchawy. Nie da się wykasować błędu pompy gorącej wody w moim Vaneo . Wie ktoś może o co chodzi ewentualnie gdzie ta pompa się znajduje .Ja nic takiego nie kojarzę . Z góry dziękuje za odpowiedzi .
  • #6
    jacek_dd
    Level 9  
    Witam . Kolega Mazi miał rację . Kostka stacyjki też była spalona .Dzięki za pomoc.