Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW t4 - hamulce, pedal wchodzi zbyt gleboko

komarwp87 14 Lis 2013 17:06 4884 12
  • #1 14 Lis 2013 17:06
    komarwp87
    Poziom 5  

    Witam mam problem z T4. Mianowicie facet na przeglądzie w Norwegii stwierdził ze pedał hamulca wchodzi zbyt głęboko.hamować, hamuje. jak dla mnie ok. nie jest to możne żyleta ale awaryjnie zatrzymuje się jak powinien.Pytanie czy jest możne jakaś możliwość regulacji poziomu pedału?
    Na rozdzielaczu nic nie widziałem,korektorze siły hamowania również.

    0 12
  • #2 14 Lis 2013 17:24
    zeimp
    Moderator Samochody

    Bezpośrednio nad dźwignią hamulca nożnego. Czyli pedał hamulca vs servo - tam jest regulacja. Może ktoś kiedyś wymieniał servo i źle to ustawił. Ja natomiast wcześniej sprawdziłbym hamulce z tyłu - ot profilaktycznie ;)

    1
  • #3 14 Lis 2013 17:50
    komarwp87
    Poziom 5  

    Dzieki za pomoc sprawdzę za parę dni i dam znać czy pomogło. tyl już po wstępnym czyszczeniu i regulacji ale dalej cos nie tak bo na zimnym bębnie blokuje prawe kolo ale jak już się rozgrzeje to wszystko ok. muszę jeszcze raz rozebrać cały tył i ustawić samoregulatorkii.

    0
  • #4 18 Lis 2013 19:24
    komarwp87
    Poziom 5  

    No i niestety nie ma żadnej regulacji pedału vs servo wczoraj wyjąłem nawet serwo do sprawdzenia i oględzin ale wszystko ok. Teraz mam tylko zapowietrzone hamulce ale za kilka dni będę odpowietrzał i rozbierał tył może gruntowne wyczyszczenie i odpowietrzenie pomoże
    Dodam ze samochod to t4 95r 2.4

    0
  • #5 18 Lis 2013 19:42
    Alfred_92
    Poziom 32  

    A sprawdzał Kolega wgl wcześniej poziom płynu hamulcowego ??

    0
  • #6 18 Lis 2013 19:46
    komarwp87
    Poziom 5  

    Oczywiście stan zawsze max. Pol roku temu wymieniany korektor siły hamowania w Polsce ale zaraz po wymianie wszystko było ok

    0
  • #7 18 Lis 2013 19:52
    Staszek49
    Poziom 33  

    Wg mnie przyczyną opisanego stanu może być: zbyt zużyte tarcze hamulcowe i klocki oraz szczęki i bębny tylnych kół (chyba, że ma tarcze z tyłu) lub regulatory w tylnych kołach. Nie podajesz, czy po 2 lub 3-krotnym naciśnięciu hamulca staje się dużo wyższy pedał, czy też nie ma żadnych zmian.
    Działanie serwa w układzie hamulcowym możesz sprawdzić np. w ten sposób: wcisnąć pedał hamulca i uruchomić silnik, jeśli pedał nieco "wpadnie", to będzie znaczyło, iż serwo działa. Jeśli nie będzie tego efektu, to może świadczyć np. o usterce pompy podciśnieniowej (wacum) lub serwa. Ponadto sprawdź stan przewodów elastycznych w układzie hamulcowym oraz właściwie odpowietrz ten układ.

    0
  • #8 19 Lis 2013 20:04
    komarwp87
    Poziom 5  

    Servo działa,pedał delikatnie wchodzi po odpaleniu jakieś 3cm. Teraz pedał raczej nie robi się wyższy po kilkukrotnym naciśnięciu ale układ jest zapowietrzony. Wiec tak jak mówiłem pewnie w sobotę odpowietrzenie i rozbiórka tylu.

    0
  • #9 19 Lis 2013 21:47
    toku74
    Poziom 31  

    komarwp87 napisał:
    stwierdził ze pedał hamulca wchodzi zbyt głęboko.hamować, hamuje.
    komarwp87 napisał:
    tyl już po wstępn
    jak dla mnie ok. nie jest to możne żyleta ale awaryjnie zatrzymuje się jak powinien

    ...tyl już po wstępnym czyszczeniu i regulacji ale dalej cos nie tak bo na zimnym bębnie blokuje prawe kolo ale jak już się rozgrzeje to wszystko ok....
    ...Teraz mam tylko zapowietrzone hamulce ale za kilka dni będę odpowietrzał i rozbierał tył...
    Czytając Twoje wypowiedzi wydaje mi się, że nie masz pojęcia o tym co robisz.
    1. Pedał hamulca wpada zbyt głęboko to może być: po pierwsze zapowietrzony, po drugie zablokowane samoregulatory z tyłu, lub uszkodzone przewody elastyczne.
    2. Jeżeli nie ruszałeś serwa , pompy hamulcowej i zespołu pedałów, a wcześniej wszystko działało to nie rób tam żadnej regulacji.
    Jak to zrobić? Najpierw stan przewodów hamulcowych- wycieki i czy na jakimś /gumowym/ guz się nie robi podczas naciskania na pedał. Stan tarcz i klocków, stan bębnów, szczęk, samoregulatorów i sprężyn. Czy cylinderki z tyłu "pracują". Regulacja wstępna tylnego samoregulatora. Odpowietrzanie, o ile nie ukręcisz odpowietrznika.
    Może zadziała.

    0
  • #10 19 Lis 2013 21:48
    zeimp
    Moderator Samochody

    komarwp87 napisał:
    Wiec tak jak mówiłem pewnie w sobotę odpowietrzenie i rozbiórka tylu.


    I będzie ok.

    0
  • #11 20 Lis 2013 20:19
    komarwp87
    Poziom 5  

    toku74 Przyznam ze mechanikiem nie jestem ale jakieś pojecie mam inaczej bym się za to nie brał a to o czym napisałeś sprawdziłem jako pierwsze,ba... nawet w sumie to nie musiałem bo przechodząc przegląd w Norwegii nie przepuszczają samochodu jeśli masz delikatnie zardzewiały przewód hamulcowy bądź źle wyglądający elastyczny.Ale dzięki za odpowiedz. Klocki,okładziny i tarcze są ok spróbuję jeszcze z pogrzebać z tylu no i odpowietrzyć

    0
  • #12 27 Lis 2013 21:01
    Staszek49
    Poziom 33  

    Kolego, czy udało Ci się usunąć usterkę w aucie. Jakie ewentualnie dodatkowe czynności wykonałeś przy hamulcach, aby zaliczyć przegląd.

    0
  • #13 02 Lis 2014 01:14
    komarwp87
    Poziom 5  

    Na początku przepraszam za bardzo spóźnioną odpowiedz. Ale do rzeczy.
    Winna częścią okazała się częściowo zerwana linka ręcznego tzn. kilka małych linek składowych przetarło się i blokowało calą linkę w zardzewiałym pancerzu podłączonego do lewego bębna. Co za tym idzie szczeki rozpierały się ale nie cofały do końca,przez co samo regulator nie przeskakiwał na następny tryb. Wiec większa cześć płynu płynęła do jednego koła. Być może i przez to blokowało mi kolo. Po wymianie linki i Uwaga!! dokładnym odpowietrzeniu. Wszystko wróciło do normy. Z odpowietrzaniem trzeba się na prawdę postarać i przynajmniej 2 razy oblecieć auto w kolo. Po Moim zabiegu miałem okazje odpowietrzać jeszcze 2 takie auta. Obydwa auta hamowały dobrze dopiero po 2 odpowietrzeniu.Co do innych czynności to wymieniłem jeszcze klocki przednie oraz te krótkie rurki miedziane przy przednich szczękach,własnie do nich cie przyczepili ze są zbyt stare. W razie pytań mogę pomóc, postaram się być już na bieżąco z odpisywaniem. Pozdrawiam

    1
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo