Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Internet rozłącza się samoczynnie...

WSRH 16 Lis 2013 12:18 1776 15
  • #1 16 Lis 2013 12:18
    WSRH
    Poziom 16  

    Witam, ciąg dalszy moich problemów z siecią. Jak to wszystko wygląd, mianowicie internet się rozłącza wtedy, kiedy jest obciążony, daję przykład: pobieram coś z max prędkościa na torrencie, do tego włączę bufforowanie na yt i po chwili net pada, pojawia się mały zółty trójkąt po prawej koło zegara, nie mogę wtedy wejść nawet do ustawień routera z przeglądarki, jedyne co pomaga to reset routera. Pewnie pomyślicie "kup nowy router", no właśnie, kupiłem nowy, zrobiłem taki sam test, obciazylem łącze utorrentem i bufforowaniem, po 15 minutach rozłączyło. Powiecie "to pewnie karta sieciowa w kompie", podłączyłem router do laptopa przez karte sieciową, ten sam test, po 15 minutach padło. Więc na pewno to nie wina routera ani karty sieciowej... więc czego ?? Panowie z multimo, bo tam mam neta, przysłali dwa razy kogoś z EL TEL, oni stwierdzili że net "żyleta" i na tym się skończyło. Co radzicie ??

    0 15
  • #2 16 Lis 2013 12:33
    VooVoo
    Poziom 33  

    Zapuść pingi do routera oraz dalej i patrz gdzie rozwala połączenie. Czy przed routerem stoi jeszcze jakiś modem??

    0
  • #3 16 Lis 2013 12:36
    WSRH
    Poziom 16  

    Jak te pingi się zapuszcza ??


    Nie, to router od razu z modemem, ten co kupiłem nowy, tak samo.

    0
  • #4 16 Lis 2013 12:38
    hermes-80
    Poziom 43  

    Pokaż screen z menadżera urządzeń - aby było widać wersje sterownika wifi karty sieciowej.

    0
  • #5 16 Lis 2013 12:41
    WSRH
    Poziom 16  

    Mam pc bez wifi, router jest podłączony kablem do karty sieciowej w PC.

    0
  • #6 16 Lis 2013 12:43
    VooVoo
    Poziom 33  

    ping -t adres routera
    w drugim oknie
    ping -t onet.pl (przykładowy serwer, może być operatora).

    0
  • #7 16 Lis 2013 12:50
    WSRH
    Poziom 16  

    I to czekać aż rozłączy ?? cały czas są te same wartości... wkleić screen ?

    0
  • #8 16 Lis 2013 12:53
    hermes-80
    Poziom 43  

    Model routera podaj.

    0
  • #9 16 Lis 2013 12:54
    WSRH
    Poziom 16  

    TP LINK W8950ND

    0
  • #10 16 Lis 2013 13:40
    piterus99
    Poziom 43  

    W momencie, gdy problem wystąpi, nie restartuj routera tylko odłącz na minutę kabel sieciowy od komputera. Będziemy wiedzieć, czy problem leży w systemie operacyjnym, czy w routerze. Jeśli masz starszy system, nałożony jest limit połączeń, generując dużo połączeń w aplikacji P2P po prostu zatykasz sobie sterownik sieci w systemie.

    Czy gaśnie lampka ADSL na routerze w tym czasie, gdy nie ma Internetu?

    0
  • #11 16 Lis 2013 13:43
    WSRH
    Poziom 16  

    piterus ale w laptopie tez to samo by było ? no bez jaj, tu i tu mam win7 z aktualizacjami, laptop ma 2 lata a komp 2 miesiace. Odłącze ten kabel sieciowy i co dalej ?

    ADSL się cały czas świeci...

    0
  • #12 16 Lis 2013 13:47
    piterus99
    Poziom 43  

    I podłącz z powrotem po tej minucie. Jeśli internet będzie działał, szukałbym problemu raczej w systemie. Jeśli nie będzie, trafiłeś znów na router, który gotuje się od ilości połączeń.
    W ustawieniach programu P2P możesz ustalić maksymalną liczbę połączeń, zmniejsz ją o połowę i zobacz, czy nadal problem będzie występował.

    0
  • #13 16 Lis 2013 13:50
    WSRH
    Poziom 16  

    Ale nie musze odpalać torrenta żeby rozłączyło mnie, wystarczy że odpale jakiś godzinny filmik na yt, ustawię 1080p i bufforuje, to samo jest...

    Nie mozliwe zeby bylo w systemie, na laptopie to samo jest... to co dwa systemy zrypane ?

    Od 2 miesiecy mam predkosc 20mbps, przed tym mialem 6mbps i bylo ok

    staty adsl, moze sie przydadzą http://img202.imageshack.us/img202/7565/8t1l.jpg


    jeszcze patrzyłem to http://half-open.com/

    ale nie mam zadnej blokady... http://img32.imageshack.us/img32/5633/re0h.jpg

    0
  • #14 16 Lis 2013 22:53
    WSRH
    Poziom 16  

    Teraz zrobiłem takie coś, podłączyłem ten nowy router co specjalnie kupiłem, czyli linksys x1000, w laptopie połączyłem się przez WIFI do mojego neta i włączyłem bufforowanie 2 godzinnego filmiku w 1080p oraz pobieranie w utorrent, od 2 godzin nic się nie rozłącza a leci na fullu... coto może oznaczać ?

    0
  • #15 18 Lis 2013 02:19
    WSRH
    Poziom 16  

    Przed chwilą znowu padło, tym razem ikonka INTERNET się wyłączyła, chciałem wejść w ustawienia routera, nie dało rady. Odłaczyłem kabel od karty sieciowej, po chwili włożyłem i internet nie powrocił, musiałem zresetować router...

    Dodano po 3 [godziny] 10 [minuty]:

    przed chwilą znowu się rozłączyło... to jakieś chore jest i niedorzeczne... brak mi słow...

    0
  • #16 19 Lis 2013 18:36
    WSRH
    Poziom 16  

    przedchwilą znowu rozłączyło a nawet nie obciążałem neta... po prostu się wyłączyło i tyle, reset routera pomógł... sytuacja bez wyjścia to jest i tyle, nikt nie potrafi mi pomóc...

    0