Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Skoda/Octawia, 1.6 Aee + LPG - Samochód gaśnie, falują obroty, strata mocy.

Mateusz481 16 Nov 2013 15:19 11118 7
  • #1
    Mateusz481
    Level 10  
    Witam mój pierwszy temat na forum więc za wszelkie błędy przepraszam.

    Mam problem z zakupionym miesiąc temu samochodem.
    Skoda Octvia 1997 r. 1.6 AEE 75km z instalacją gazową.



    Samochód ma trudności z odpalaniem, falują obroty nieraz potrafi to doprowadzić do zgaśnięcia. Brak mocy, pedał gazu reaguje z opóźnieniem i samochód tak jakby się dusił.

    Podłączyłem samochód pod komputer wag przestawił następujące błędy:
    Chassis Type: 1U - Skoda Octavia
    Scan: 01,02,03,08,15,17,19,35,46,56

    Address 01 -------------------------------------------------------
    Controller: 032 906 014 E
    Component: MARELLI 1AVM 2177
    5 Faults Found:
    00519 - Intake Manifold Pressure Sensor (G71)
    27-10 - Implausible Signal - Intermittent
    00525 - Oxygen Sensor (G39)
    07-10 - Signal to Low - Intermittent
    00524 - Knock Sensor 1 (G61)
    07-10 - Signal to Low - Intermittent
    01087 - Basic Setting Not Performed
    35-00 - -
    00282 - Throttle Position Actuator (V60)
    36-00 - Open Circuit
    Readiness: N/A

    W samochodzie były wymienione ostatnio:
    - Świece
    - Przewody zapłonowe
    - Czujnik temperatury

    Prosiłbym o wytłumaczenie błędów i gdzie w samochodzie znajduję się dany czujnik, w miarę możliwości chciałbym sam naprawić problemy.
  • #2
    endriu233
    Level 21  
    Do sprawdzenia na początek przepustnica + adaptacja.
    Sprawdź również drożność katalizatora.
  • #3
    Mateusz481
    Level 10  
    Katalizator okazał się pusty więc jest drożny.

    Po zdjęciu filtra powietrza okazało się że przepustnica jest czysta więc to chyba nie jej wina.

    Sprawdzałem również czujniki i po wykasowaniu błędów okazało sięże czujniki są dobre. Zostały więc 2 błędy :

    01087 - Basic Setting Not Performed
    35-00 - -

    00282 - Throttle Position Actuator (V60)
    36-00 - Open Circuit

    Dalej falują obroty i samochód dostaje za dużą mieszankę i niemal go zalewa.
    Co dalej można z tym zrobić ?
  • #4
    endriu233
    Level 21  
    Trzeba wykonać nastawy podstawowe, jeżeli nie przejdą prawidłowo, to wówczas musisz wymienić przepustnicę na nową(sprawdź jeszcze wiązkę do sterownika).
  • #5
    Mateusz481
    Level 10  
    Z wiązką wszystko ok, a przy przepustnicy majstrował jakiś pomysłowy Dobromir by samochód nie gasł naciągną linkę gazu i zablokował drutem. Czekam już na przyjście nowej przepustnicy w najbliższych dniach będzie wymiana i nastawy podstawowe.

    Mam jeszcze pytanie czy przez uszkodzoną przepustnice mogły zmienić się czasy wtrysków ?
  • #6
    User removed account
    User removed account  
  • #7
    Mateusz481
    Level 10  
    właśnie została założona nowa przepustnica i zaadaptowana obroty już nie szaleją ale utrzymują się na poziomie 1100 pewnie z powodu zimna na dworze. Samochód nie gaśnie i ładnie się nim jeździ.

    Jest tylko jedna sprawa jeszcze po odpaleniu wkręca się na 4 tyś obrotów po czym spada na 1100 i jest już normalnie.
    Czy to zjawisko zniknie samoczynnie po przejechaniu iluś km czy jakoś można to samemu wyeliminować ?