Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Suszarka Bosch maxx 7 WTE86301 - Włącza się, chwilę suszy, wyłącza sie

Tomek0123456789 16 Lis 2013 18:54 6615 7
  • #1 16 Lis 2013 18:54
    Tomek0123456789
    Poziom 6  

    Dzień dobry,

    moja suszarka bębnowa (Bosch MAXX Sensitive 7 WTE86301) od pewnego czasu przestała działać poprawnie. Można ją włączyć ale za jakiś czas (w zależności od temperatury otoczenie oraz wilgotności rzeczy) wyłącza się samoczynnie.

    W środku jest bardzo parno - ale na zewnątrz nie wydostaje się dużo ciepła.

    Wszystkie pojemniki wyczyściłem, ale to nic nie pomogło. Wydaje mi się, że przestaje działać jak się nagrzeje...

    Z góry dziękuję za wszelkie wskazówki i pomysły jak ją naprawić.
    T.

    0 7
  • Pomocny post
    #2 16 Lis 2013 22:23
    mrhari
    Moderator AGD i automatyka

    Stawiam na zapchaną pompę i jej zbiornik. Dostęp do pompy masz po ściągnięciu blatu, panela i lewej ścianki. Potrzebujesz torx 15 i 20

    0
  • #3 18 Lis 2013 20:47
    Tomek0123456789
    Poziom 6  

    mrhari napisał:
    Stawiam na zapchaną pompę i jej zbiornik. Dostęp do pompy masz po ściągnięciu blatu, panela i lewej ścianki. Potrzebujesz torx 15 i 20


    Ściągnąłem - czy jak rozumiem to PP-TV30 jest pompą? Jeśli tak to jak to wymontować i wyczyścić?

    Pozdrawiam

    0
  • #4 18 Lis 2013 20:52
    mrhari
    Moderator AGD i automatyka

    Pompę masz na zdjęciu _pompa2. Jak doszedłeś samodzielnie do tego miejsca to rozebranie i wyczyszczenie pompy to już pikuś. ;)
    Uwolnij wężyki, ściągnij pokrywkę (torx15) i wypnij przewody. Wyciągnij pompę i wyczyść zbiornik z mułu i kłaczków. Przepłucz wodą i wyczyść jeszcze raz.

    1
  • #5 18 Lis 2013 21:53
    Tomek0123456789
    Poziom 6  

    mrhari napisał:
    Pompę masz na zdjęciu _pompa2. Jak doszedłeś samodzielnie do tego miejsca to rozebranie i wyczyszczenie pompy to już pikuś. ;)
    Uwolnij wężyki, ściągnij pokrywkę (torx15) i wypnij przewody. Wyciągnij pompę i wyczyść zbiornik z mułu i kłaczków. Przepłucz wodą i wyczyść jeszcze raz.


    Ok zbiornik wyczyszczony i lśni jak nówka. Wrzuciłem kilka rzeczy jako testowe suszenie - po okołu 5 minutach suszarka padła. To znaczy wygląda jakby całkowicie odcięto prąd. Jeśli przekręcę pokrętło na punkt startowy - i potem wybiorę punkt menu to wyświetlacz świeci się kilka sekund a potem znowu pada. Pada - to wygląda jakby wywalało korki. Wyświetlacz mruga raz jeszcze przez ok setną sekundy i gaśnie na zawsze.

    W bębnie jest wilgotno, ale nie parno.

    Jakieś inne pomysły co może być problemem?

    0
  • #6 20 Lis 2013 17:27
    mrhari
    Moderator AGD i automatyka

    Sprawdź/wymień ten rezystor. Jeśli nie poprawi się musisz szukać.

    Suszarka Bosch maxx 7 WTE86301 - Włącza się, chwilę suszy, wyłącza sie

    2
  • #7 20 Lis 2013 19:43
    Tomek0123456789
    Poziom 6  

    Dzięki - jeszcze małe doprecyzowane jako, że jestem w tych sprawach zielony - chodzi o ten jasnoniebieski opornik z 4 paskami? (ciemny?, czarny, fioletowy, żółty).

    A i gdzie jest to ustrojstwo? Na pompie?

    1
  • #8 20 Lis 2013 21:16
    skryn
    Admin grupy AGD

    Wystarczy tych dyrdymałów.
    3.1.17. Publikowanie wpisów obniżających ogólny poziom dyskusji, wynikających z lenistwa lub zawierających roszczeniowy charakter wypowiedzi.

    0
  Szukaj w 5mln produktów