Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polo 1.4 8v '96 - brak cieplego nawiewu na wolnych obrotach

16 Lis 2013 21:46 1689 11
  • Poziom 9  
    witam,
    mam pewien problem w mojej polówce

    na wolnych obrotach nie mam ciepłego nawiewu w kabinie
    dopiero jak mu pogazuje (albo jadę), to po chwili leci cieple powietrze,
    puszcze gaz i po chwili już zimno-nawet na rozgrzanym silniku do 90 stopni ;/
    i jak odkręcę zbiorniczek wyrównawczy bo trochę płynu wywala


    -zbiorniczek jest nowy
    -nagrzewnica nie jest zapchana (wiem bo cały poranek wyciągałem ją i sprawdzałem jej stan )
    -wymieniłem też pompę wody na nową
    - zalany jest świeży płyn chłodniczy
    - układ chłodniczy nie wskazuje na to aby był zapchany (spuszczony płyn nie był szlamem- nowy zalany i spuszczony 2 dni później(300km zrobiłem) - czysty)

    -termostat chyba też dobry ponieważ puszcza płyn do chłodnicy a wentylator się załącza

    szukam pomocy bo już nie wiem co robić a idzie zima ;/
  • Poziom 17  
    Maciej Sumzor napisał:

    -nagrzewnica nie jest zapchana (wiem bo cały poranek wyciągałem ją i sprawdzałem jej stan )


    A jak to sprawdziłeś???

    Według mnie są dwie możliwości.
    1. Zapchana nagrzewnica.
    2. Zapowietrzony układ. Dopiero a podwyższonych obrotach silnika gdy pompa wody ma większe obroty zaczyna krążyć płyn przez nagrzewnicę.
  • Poziom 9  
    sprawdziłem oto w ten sposób
    -wyciągnąłem cały kokpit (wiem, można było bez wyciągania,ale tak było mi wygodniej), potem sama nagrzewnica,

    i przez nagrzewnice jest swobodny przepływ -waz prysznicowy z gorąca woda, ;]
  • Poziom 9  
    możliwe ,że uszczelka czasami troszkę kopcił(nie bierze oleju) po odpaleniu przez chwilkę
    ale w oleju nie znalazłem płynu (chodzi o cytrusowy posmak)
    ani w płynie nie znalazłem oleju ,
    tak wiec na pewno uszczelka???
  • Poziom 17  
    Kolego nalej płynu z "górką" czyli tyle ile wejdzie aż się będzie rozlewał i nie zakręcając korka obserwuj czy idą pęcherzyki powietrza. Jak będą cały czas szły to co najmniej uszczelka poszła.
  • Poziom 9  
    ale nagrzewnica nie jest zapchana - ta jest w stanie idealnym(bez wycieków i wygląda jak nowa),
    podłączyłem wąż od prysznica z gorąca woda i przyłożyłem do wlotu -od razu
    nagrzewnica na całej swojej powierzchni stała się gorąca
    woda wylewała się przez pełen przekrój króćca wylotowego a nie tylko przez część co by wskazywało na zapchanie
  • Poziom 40  
    Polecam jak inni sprawdzić uszczelkę pod głowicą. Jak się sytuacja pogorszy to jeszcze szlag może trafić nagrzewnice i chłodnicę. Miałem dokładnie taki sam problem. Z początku pomagało odpowietrzenie raz na jakiś czas a potem zrobiło się gorzej. Na początku też nie było widać żeby to była wina uszczelki pod głowicą. W końcu doszło do tego że rozwaliło mi chłodnicę. Po wymianie uszczelki problem zniknął.
  • Poziom 9  
    przyczyna brak termostatu,poprzedni właściciel wyciągnął termostat, po zamontowaniu nowego wszystko działa jak należy.