Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Corsa B 1.0 czasami nie odpala

21 Mar 2005 17:19 4703 10
  • Poziom 20  
    Mam problem z Corsą B X10XE. Samochód sprawuje się ok, ale zdarza się, że czasami nie odpala (świeci się kontrolka komputera). Po pozostawieniu na 15-20 minut zapala bez problemu (kontrolka po chwili gaśnie). Ostatnio co kilka dni gaśnie podczas jazdy i nie można go uruchomić. Po odczekaniu kilkunastu minut zapala bez problemu i przez kilka dni znowu jest spokój. Jeżeli ktoś miał podobny przypadek, może podzieli się wiadomościami. Jeżeli nie, jadę za kilka dni na Techa.
  • Poziom 13  
    Beni napisał:
    Mam problem z Corsą B X10XE. Samochód sprawuje się ok, ale zdarza się, że czasami nie odpala (świeci się kontrolka komputera). Po pozostawieniu na 15-20 minut zapala bez problemu (kontrolka po chwili gaśnie). Ostatnio co kilka dni gaśnie podczas jazdy i nie można go uruchomić. Po odczekaniu kilkunastu minut zapala bez problemu i przez kilka dni znowu jest spokój. Jeżeli ktoś miał podobny przypadek, może podzieli się wiadomościami. Jeżeli nie, jadę za kilka dni na Techa.

    Miałem podobne objawy w renówce. Powodem była luźna klema na zaciskach akumulatora.Banalne ,ale prawdziwe.
    Pozdrawiam.
  • Pomocny post
    Spec od samochodów
    Częsty przypadek czujnik położenia wału.Jak objaw wyatępuje na rozgrzanym silniku to jest duże prawdopodobieństwo.Czy jak odpali to bywa że kontrolka diagnostyki się pali.Odpisz to pomyślimy co dalej.
  • Poziom 20  
    Samochód nie pali zarówno na zimnym, jak i na rozgrzanym silniku. Jeżeli wcześniej był problem z uruchomieniem, kontrolka świeci się jakiej 5 sekund po odpaleniu silnika i gaśnie.

    Akumulator i klemy sprawdzane.

    Dzięki za zainteresowanie.
  • Pomocny post
    Poziom 27  
    Masz uszkodzony czujnik walu korbowego lub jak kto woli czujnik predkosci obrotowej a dokladnie kod usterki 0335 czyli czujnik predkosci obrotowej przy wartosci start. Zamocowany jest on do bloku slinika od tylu na polosia prawa za pomoca 1 sruby na klucz torx wew jest osadzony na oringu brazowym i podlaczone jest zlacze konektorowe z dwoma wtykami. Koszt ok 250 zl.
  • Poziom 20  
    Czujnik położenia wału był rzeczywiście uszkodzony. Po wymianie pojawił się nowy problem. Zapala się lampka usterki, a na wolnych obrotach silnik pracuje niestabilnie (zwiększają się i zmniejszają obroty). Po kilkukrotnym przygazowaniu lampka gaśnie i obroty są stabilne, ale po chwili usterka powraca.
  • Poziom 24  
    Witam!! Moim zdaniem to typowy objaw uszkodzenia (bardziej zanieczyszczenia) silniczka krokowego przepustnicy. Wykrec go rozbierz go (w srodku sa dwie blaszki ktore spelniaja role "wlacznika" i one najczesciej tworza takie jaja) po czym zloz i wyreguluj (przycisk powinien zwierac podczas zdjecia nogi z gazu czyli po przycisnieciu go) Powdrawiam milego grzebania i Wesolych Swiat - zajaca z duzymi jajami :)
  • Spec od samochodów
    Radeon ten regulator nie jest silnikiem krokowym tam jest zwykły komutator ijest to silnik prądu stałego uszkodzenie zestyku jest rzadkie często w samym silniczku w komutatorze między kłatkami jest pył który przewodzi .Silniczek zaczyna pobierać za dużo prądu i ecu go rozłącza przechodząc w tryb dojazdowy.Metoda wyczyścić szczeliny cienką igłą i na 30tys powinno wystarczyć.

    Dodano po 1 [minuty]:

    A zapomniałem nic nie regulować!!!!!!!!!!!!!!!!!!!!!!!!!!
  • Poziom 20  
    Byłem na Techu. Wykazało: "zbyt wysokie napięcie regulatora biegu jałowego". Narazie nie wymieniam, spróbuję go wyczyścić.
  • Spec od samochodów
    Mam dla Ciebie prezent świąteczny regulator po regeneracji.Po świętach odezwij się to ustalimy gdzie mam go wysłać.
  • Poziom 20  
    Po wymianie regulatora wszystko śmiga ok. Dziękuję wszystkim za pomoc. Temat uważam za zamknięty.